﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" 
	  xmlns:og="http://ogp.me/ns#" 
	   
	   lang="ru-ru" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml og: http://opengraphprotocol.org/schema/">

<head>
        <meta http-equiv="X-UA-Compatible" content="IE=9" />
      <base href="http://khabar.kz/ru/news/obshchestvo/item/71314-stolichnye-politsejskie-vyyavlyayut-fakty-nezakonnoj-torgovli-pirotekhnikoj" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Астана,ДВД Астаны,пиротехника" />
  <meta name="rights" content="АО &quot;Агентство &quot;Хабар&quot;" />
  <meta name="title" content="Столичные полицейские выявляют факты незаконной торговли пиротехникой" />
  <meta property="og:url" content="http://khabar.kz/ru/news/obshchestvo/item/71314-stolichnye-politsejskie-vyyavlyayut-fakty-nezakonnoj-torgovli-pirotekhnikoj" />
  <meta property="og:title" content="Столичные полицейские выявляют факты незаконной торговли пиротехникой - Телеканал Хабар. Официальный сайт. Новости. Программы. Онлайн трансляция. Видео. Фото." />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://khabar.kz/media/k2/items/cache/0d270de4c412ba3a815f29cc2697b951_XS.jpg" />
  <meta name="image" content="http://khabar.kz/media/k2/items/cache/0d270de4c412ba3a815f29cc2697b951_XS.jpg" />
  <meta property="og:description" content="Столичные полицейские выявляют факты незаконной торговли пиротехникой" />
  <meta name="description" content="Столичные полицейские выявляют факты незаконной торговли пиротехникой" />
  
  <title>Столичные полицейские выявляют факты незаконной торговли пиротехникой - Телеканал Хабар. Официальный сайт. Новости. Программы. Онлайн трансляция. Видео. Фото.</title>
  <link href="http://cache.khabar.cdnvideo.ru/templates/gk_twn2/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://cache.khabar.cdnvideo.ru/templates/gk_twn2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="http://cache.khabar.cdnvideo.ru/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://cache.khabar.cdnvideo.ru/templates/gk_twn2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="http://cache.khabar.cdnvideo.ru/cache/widgetkit/widgetkit-54e534fd.css" type="text/css" />
  <link rel="stylesheet" href="http://cache.khabar.cdnvideo.ru/templates/gk_twn2/css/menu.gkmenu.css" type="text/css" />
  <link rel="stylesheet" href="http://cache.khabar.cdnvideo.ru/templates/gk_twn2/css/reset/meyer.css" type="text/css" />
  <link rel="stylesheet" href="http://cache.khabar.cdnvideo.ru/templates/gk_twn2/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://cache.khabar.cdnvideo.ru/templates/gk_twn2/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://cache.khabar.cdnvideo.ru/templates/gk_twn2/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://cache.khabar.cdnvideo.ru/templates/gk_twn2/css/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://cache.khabar.cdnvideo.ru/templates/gk_twn2/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://cache.khabar.cdnvideo.ru/templates/gk_twn2/css/jquery.jscrollpane.css" type="text/css" />
  <link rel="stylesheet" href="http://cache.khabar.cdnvideo.ru/templates/gk_twn2/css/style2.css" type="text/css" />
  <link rel="stylesheet" href="http://cache.khabar.cdnvideo.ru/media/com_acymailing/css/module_default.css?v=1459331433" type="text/css" />
  <link rel="stylesheet" href="http://cache.khabar.cdnvideo.ru/modules/mod_tabs_gk5/styles/style2.css" type="text/css" />
  <link rel="stylesheet" href="http://cache.khabar.cdnvideo.ru/modules/mod_tabs_gk5/styles/style5.css" type="text/css" />
  <link rel="stylesheet" href="http://cache.khabar.cdnvideo.ru/media/mod_languages/css/template.css" type="text/css" />
  <style type="text/css">
#gkRight { width: 30%; }#gkContent { width: 70%; }.gkWrap { width: 1000px!important; }body,
#gkPage .box.small > div > h3.header,
#gkPage .box_text.small > div > h3.header,
#gkPage .box_menu.small > div > h3.header,
#gkBottomWrap .box > div > h3.header,
#gkPage .box.advert h3.advert { font-family: PT Sans, Arial, sans-serif; }
#gkMainMenu > div > ul > li > a,
#gkPage .box > div > h3.header,
#gkPage .box_menu > div > h3.header,
#gkPage .box_text > div > h3.header,
ul.gkTabs li,
h1, h2, h3, h4, h5,
#gkMainMenu > div > ul div.childcontent .group-title,
.button,
button,
button.button,
input[type=submit],
input[type=button],
.pagenav-next a,
.pagenav-prev a,
table th,
legend,
.tip-title,
div.pagination ul li a,
div.pagination ul li span,
div.k2Pagination ul li a,
div.k2Pagination ul li span,
div.header .nspLinks ul li h4,
#article-index ul li a,
#jsMenu .jsMenuBar > ul > li > a,
#community-wrap div.profile-info .contentheading,
#community-wrap div.greybox div.joinbutton,
body #community-wrap div.profile-toolbox-bl ul.small-button li,
ul.profile-details li.title,
div.ctitle,
#community-wrap .latest-events .jsEvDate,
#community-wrap .cModule.latest-events .jsDetail b a,
body #community-wrap ul#featurelist li,
#community-wrap h1,
#community-wrap h2,
#community-wrap h3,
#community-wrap h4,
#community-wrap .cModule h3 span,
#cWindow #cWindowAction input.button,
#community-wrap .clabel,
#community-wrap .cTabsBar ul li a,
#community-wrap .album-name,
#cWindowContentTop #cwin_logo,
#community-wrap .label,
#community-wrap .video-title,
#community-wrap .joms-newsfeed-more,
#cWindowAction .button,
#community-wrap #cFeatured.forPeople .cFeatured-Name a,
div.mobileSwitch > a { font-family: PT Sans, Arial, sans-serif; }
#gkbottombottom1 { width: 100%; }#gk-tabs-590 .gkTabsContainer0, #gk-tabs-590 .gkTabsContainer1, #gk-tabs-590 .gkTabsContainer2 { height: 200px; }#gk-tabs-233 .gkTabsContainer0, #gk-tabs-233 .gkTabsContainer1, #gk-tabs-233 .gkTabsContainer2 { height: 318px; }
  </style>
  <script src="http://cache.khabar.cdnvideo.ru/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="http://cache.khabar.cdnvideo.ru/media/system/js/core.js" type="text/javascript"></script>
  <script src="http://cache.khabar.cdnvideo.ru/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.6/jquery.min.js" type="text/javascript"></script>
  <script src="http://cache.khabar.cdnvideo.ru/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
  <script src="http://cache.khabar.cdnvideo.ru/media/widgetkit/js/jquery.js" type="text/javascript"></script>
  <script src="http://cache.khabar.cdnvideo.ru/cache/widgetkit/widgetkit-bada42d0.js" type="text/javascript"></script>
  <script src="http://cache.khabar.cdnvideo.ru/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://cache.khabar.cdnvideo.ru/templates/gk_twn2/js/menu.gkmenu.js" type="text/javascript"></script>
  <script src="http://cache.khabar.cdnvideo.ru/templates/gk_twn2/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://cache.khabar.cdnvideo.ru/templates/gk_twn2/js/jquery.mousewheel.js" type="text/javascript"></script>
  <script src="http://cache.khabar.cdnvideo.ru/templates/gk_twn2/js/jquery.jscrollpane.js" type="text/javascript"></script>
  <script src="http://cache.khabar.cdnvideo.ru/media/com_acymailing/js/acymailing_module.js?v=494" type="text/javascript"></script>
  <script src="http://cache.khabar.cdnvideo.ru/modules/mod_tabs_gk5/scripts/engine.mootools.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		}); $GKMenu = { height:true, width:true, duration: 250 };$GK_TMPL_URL = "http://khabar.kz/templates/gk_twn2";	var acymailing = Array();
				acymailing['NAMECAPTION'] = 'Имя';
				acymailing['NAME_MISSING'] = 'Пожалуйста, введите свое имя';
				acymailing['EMAILCAPTION'] = 'Адрес эл. почты';
				acymailing['VALID_EMAIL'] = 'Пожалуйста, введите корректный эл. адрес';
				acymailing['ACCEPT_TERMS'] = 'Пожалуйста, ознакомьтесь с \'Условиями и положениями\'';
				acymailing['CAPTCHA_MISSING'] = 'Пожалуйста, введите защитный код, отображаемый на картинке';
				acymailing['NO_LIST_SELECTED'] = 'Пожалуйста, выберите рассылки, на которые вы хотите подписаться';
		
  </script>
  <meta property="og:title" content="Столичные полицейские выявляют факты незаконной торговли пиротехникой" />
  <meta property="og:type" content="article" />
  <meta property="og:description" content="Столичные полицейские выявляют факты незаконной торговли пиротехникой" />
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:site_name" content="Телеканал Хабар. Официальный сайт. Новости. Программы. Онлайн трансляция. Видео. Фото." />
  <meta property="og:image" content="http://cache.khabar.cdnvideo.ru/images/design/khabar-log.png" />
  <meta property="og:url" content="http://khabar.kz/ru/news/obshchestvo/item/71314-stolichnye-politsejskie-vyyavlyayut-fakty-nezakonnoj-torgovli-pirotekhnikoj" />
  <meta property="article:published_time" content="2016-12-23T10:01:49+00:00" />
  <meta property="article:modified_time" content="2016-12-23T10:12:03+00:00" />
  <meta property="twitter:card" content="summary_large_image" />
  <meta property="twitter:site" content="" />
  <meta property="twitter:title" content="Столичные полицейские выявляют факты незаконной торговли пиротехникой" />
  <meta property="twitter:description" content="Столичные полицейские выявляют факты незаконной торговли пиротехникой" />
  <meta property="twitter:image:src" content="/images/design/khabar-log.png" />
  <meta property="twitter:domain" content="khabar.kz" />  <link rel="image_src" href="http://cache.khabar.cdnvideo.ru/images/design/khabar-log.png" />
  <meta name="msapplication-TileColor" content="http://khabar.kz/#aabbcc" />

    
<link href="http://fonts.googleapis.com/css?family=PT+Sans" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=PT+Sans" rel="stylesheet" type="text/css" />    <!--[if IE 9.0]><link rel="stylesheet" href="http://cache.khabar.cdnvideo.ru/templates/gk_twn2/css/ie9.css" type="text/css" /><![endif]-->
	<!--[if IE 8.0]><link rel="stylesheet" href="http://cache.khabar.cdnvideo.ru/templates/gk_twn2/css/ie8.css" type="text/css" /><![endif]-->
	<!--[if IE 7.0]><link rel="stylesheet" href="http://cache.khabar.cdnvideo.ru/templates/gk_twn2/css/ie7.css" type="text/css" /><![endif]-->
	
<!-- ZERO.kz -->
<script type="text/javascript" async><!--
var _zero_kz_ = _zero_kz_ || [];
_zero_kz_.push(["id", 55975]);
_zero_kz_.push(["type", 1]);

(function () {
    var a = document.getElementsByTagName("script")[0],
    s = document.createElement("script");
    s.type = "text/javascript";
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https:" : "http:")
    + "//c.zero.kz/z.js";
    a.parentNode.insertBefore(s, a);
})(); //-->
</script>
<!-- End ZERO.kz -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28042572 = new Ya.Metrika({id:28042572,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/28042572" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<meta name='yandex-verification' content='68239e68f342d67a' />
<meta name='yandex-verification' content='5832c5e562187814' />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18056327-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
function addLink() {
var body_element = document.getElementsByTagName('body')[0];
var selection;
selection = window.getSelection();
var pagelink = "<br /><br /> Источник: <a href='"+document.location.href+"'>"+document.location.href+"</a><br />Любое использование материалов допускается только при наличии гиперссылки на www.khabar.kz"; // В этой строке поменяйте текст на свой
var copytext = selection + pagelink;
var newdiv = document.createElement('div');
newdiv.style.position='absolute';
newdiv.style.left='-99999px';
body_element.appendChild(newdiv);
newdiv.innerHTML = copytext;
selection.selectAllChildren(newdiv);
window.setTimeout(function() {
body_element.removeChild(newdiv);
},0);
}
document.oncopy = addLink;
</script>
	
<meta name="theme-color" content="#FFE071">
<link rel="icon" sizes="192×192" href="http://cache.khabar.cdnvideo.ru/images/new-khabar-logo.png">


<script src="http://cache.khabar.cdnvideo.ru/other/to-top/js/jquery-1.7.2.min.js" type="text/javascript"></script>
	<!-- easing plugin ( optional ) -->
	<script src="http://cache.khabar.cdnvideo.ru/other/to-top/js/easing.js" type="text/javascript"></script>
	<!-- UItoTop plugin -->
	<script src="http://cache.khabar.cdnvideo.ru/other/to-top/js/jquery.ui.totop.js" type="text/javascript"></script>
	<!-- Starting the plugin -->
	<script type="text/javascript">
		$(document).ready(function() {
			/*
			var defaults = {
	  			containerID: 'toTop', // fading element id
				containerHoverID: 'toTopHover', // fading element hover id
				scrollSpeed: 1200,
				easingType: 'linear' 
	 		};
			*/
			
			$().UItoTop({ easingType: 'easeOutQuart' });
			
		});
	</script>
<link href="https://fonts.googleapis.com/css?family=PT+Sans&subset=cyrillic" rel="stylesheet">
<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/f78a94f132d98d428a5263d507adcd70_0.js" async></script>
</head>
<body >
<div class="background"></div>
<div class="menu-logo-width">
<div class="menu-logo">
<div id="gkLogoWrap">

	         <div id="gkLogo">
          <a href="/./">
          <img src="http://cache.khabar.cdnvideo.ru/images/design/new-year-logo.gif" />
		  <!-- <img src="http://cache.khabar.cdnvideo.ru/images/logo.gif" /> -->
          </a>
     </div>
         

	
		
</div><div id="gkMenuWrap" class="clear">    
           	                     	<div id="gkMainMenu" class="clear">
      			<div class="gk-menu">
<ul class="gkmenu level0"><li  class="first haschild active"><a href="/ru/news"  class=" first haschild active" id="menu732" title="Новости"><span class="menu-title">Новости</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/ru/news/politika"  class=" first" id="menu715" title="Политика"><span class="menu-title">Политика</span></a></li><li ><a href="/ru/news/ekonomika"  id="menu716" title="Экономика"><span class="menu-title">Экономика</span></a></li><li  class="active"><a href="/ru/news/obshchestvo"  class=" active" id="menu717" title="Общество"><span class="menu-title">Общество</span></a></li><li ><a href="/ru/news/v-mire"  id="menu718" title="В мире"><span class="menu-title">В мире</span></a></li><li ><a href="/ru/news/kultura"  id="menu719" title="Культура"><span class="menu-title">Культура</span></a></li><li ><a href="/ru/news/sport"  id="menu720" title="Спорт"><span class="menu-title">Спорт</span></a></li><li ><a href="/ru/news/chp"  id="menu721" title="ЧП"><span class="menu-title">ЧП</span></a></li><li ><a href="/ru/news/kriminal"  id="menu722" title="Криминал"><span class="menu-title">Криминал</span></a></li><li  class="last"><a href="/ru/news/spetsreportazh"  class=" last" id="menu1544" title="Спецрепортаж"><span class="menu-title">Спецрепортаж</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/ru/teleproekty"  class=" haschild" id="menu330" title="Телепроекты"><span class="menu-title">Телепроекты</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/ru/o-proekte-ya-chempion"  class=" first" id="menu1563" title="«Я – чемпион»"><span class="menu-title">«Я – чемпион»</span></a></li><li ><a href="/ru/o-proekte-zolotaya-seredina"  id="menu1554" title="«Золотая середина»"><span class="menu-title">«Золотая середина»</span></a></li><li ><a href="/ru/o-proekte-davajte-govorit"  id="menu1549" title="«Давайте говорить»"><span class="menu-title">«Давайте говорить»</span></a></li><li ><a href="/ru/poslednij-vypusk-bile-aza-stan"  id="menu1502" title="«Биле, Қазақстан!»"><span class="menu-title">«Биле, Қазақстан!»</span></a></li><li ><a href="/ru/poslednij-vypusk-ekspeditsiya-25"  id="menu1434" title="«Экспедиция 25»"><span class="menu-title">«Экспедиция 25»</span></a></li><li ><a href="/ru/poslednij-vypusk-narodnyj-kontrol"  id="menu1421" title="«Народный контроль»"><span class="menu-title">«Народный контроль»</span></a></li><li ><a href="/ru/poslednij-vypusk-vazhno-znat"  id="menu1422" title="«Важно знать»"><span class="menu-title">«Важно знать»</span></a></li><li ><a href="/ru/teleproekty/betpe-bet"  id="menu1281" title="«Бетпе-бет»"><span class="menu-title">«Бетпе-бет»</span></a></li><li ><a href="/ru/teleproekty/zha-a-k-n"  id="menu415" title="Жаңа күн"><span class="menu-title">Жаңа күн</span></a></li><li ><a href="/ru/teleproekty/zheti-k-n"  id="menu412" title="Жетi күн"><span class="menu-title">Жетi күн</span></a></li><li ><a href="/ru/teleproekty/byuro-rassledovanij"  id="menu417" title="Бюро расследований"><span class="menu-title">Бюро расследований</span></a></li><li ><a href="/ru/teleproekty/tv-bingo"  id="menu418" title="ТВ-Бинго"><span class="menu-title">ТВ-Бинго</span></a></li><li ><a href="/ru/teleproekty/prodvopros"  id="menu419" title="Продвопрос"><span class="menu-title">Продвопрос</span></a></li><li ><a href="/ru/teleproekty/benefis-shou"  id="menu426" title="Бенефис-шоу"><span class="menu-title">Бенефис-шоу</span></a></li><li ><a href="/ru/teleproekty/ekonomklass"  id="menu432" title="Экономкласс"><span class="menu-title">Экономкласс</span></a></li><li ><a href="/ru/teleproekty/kyzyk-times"  id="menu805" title="Қызық Times"><span class="menu-title">Қызық Times</span></a></li><li ><a href="/ru/teleproekty/magija-kuhni"  id="menu808" title="Магия Кухни"><span class="menu-title">Магия Кухни</span></a></li><li ><a href="/ru/teleproekty/po-suti"  id="menu1203" title=" «По сути»"><span class="menu-title"> «По сути»</span></a></li><li  class="last"><a href="/ru/teleproekty/nashi-premery"  class=" last" id="menu421" title="Наши премьеры"><span class="menu-title">Наши премьеры</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/ru/kino"  class=" haschild" id="menu331" title="Кино"><span class="menu-title">Кино</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/ru/o-seriale-unesennye-rejsom"  class=" first" id="menu1558" title="«Унесенные рейсом»"><span class="menu-title">«Унесенные рейсом»</span></a></li><li ><a href="/ru/vse-serii-gej-zh-rek"  id="menu1413" title="«Өгей жүрек»"><span class="menu-title">«Өгей жүрек»</span></a></li><li ><a href="/ru/vse-serii-oskolki"  id="menu1054" title="«Осколки»"><span class="menu-title">«Осколки»</span></a></li><li ><a href="/ru/o-filme-kustar-ani"  id="menu1587" title="«Құстар әні»"><span class="menu-title">«Құстар әні»</span></a></li><li ><a href="/ru/arkhiv/serialy/itemlist/category/511-kurshiler"  id="menu1069" title="«Көршілер»"><span class="menu-title">«Көршілер»</span></a></li><li ><a href="/ru/vse-serii-baseke"  id="menu1190" title="«Бәсеке»"><span class="menu-title">«Бәсеке»</span></a></li><li ><a href="/ru/vse-serii-akyldyn-kilti"  id="menu1256" title="«Ақылдың кілті. Өмірдастан»"><span class="menu-title">«Ақылдың кілті. Өмірдастан»</span></a></li><li ><a href="/ru/arkhiv-a-yldy-kilti-mirdastan-2"  id="menu1543" title="«Ақылдың кілті. Өмірдастан-2»"><span class="menu-title">«Ақылдың кілті. Өмірдастан-2»</span></a></li><li ><a href="/ru/vse-serii-zaure"  id="menu1298" title="«Зауре»"><span class="menu-title">«Зауре»</span></a></li><li ><a href="/ru/kino/khudozhestvennye"  id="menu433" title="Художественные"><span class="menu-title">Художественные</span></a></li><li ><a href="/ru/kino/dokumentalnye"  id="menu434" title="Документальные"><span class="menu-title">Документальные</span></a></li><li ><a href="/ru/kino/multfilmy"  id="menu435" title="Мультфильмы"><span class="menu-title">Мультфильмы</span></a></li><li  class="last"><a href="/ru/kino/serialy"  class=" last" id="menu436" title="Сериалы"><span class="menu-title">Сериалы</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/ru/programma"  class=" haschild" id="menu332" title="Программа"><span class="menu-title">Программа</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/ru/programma/ne-propustite"  class=" first" id="menu437" title="Не пропустите"><span class="menu-title">Не пропустите</span></a></li><li ><a href="/ru/programma/onlajn-translyatsiya" target="_blank"  id="menu462" title="Онлайн трансляция"><span class="menu-title">Онлайн трансляция</span></a></li><li  class="last"><a href="/ru/programma/tv-programma"  class=" last" id="menu734" title="ТВ Программа"><span class="menu-title">ТВ Программа</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/ru/agency/o-nas"  class=" haschild" id="menu333" title="Агентство"><span class="menu-title">Агентство</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/ru/agency/hudozhestvennyj-sovet"  class=" first" id="menu870" title="Художественный совет"><span class="menu-title">Художественный совет</span></a></li><li ><a href="/ru/agency/o-nas"  id="menu438" title="О нас"><span class="menu-title">О нас</span></a></li><li ><a href="/ru/agency/rukovodstvo"  id="menu439" title="Руководство"><span class="menu-title">Руководство</span></a></li><li ><a href="/ru/agency/khabar"  id="menu440" title="«Хабар»"><span class="menu-title">«Хабар»</span></a></li><li ><a href="/ru/agency/24kz"  id="menu441" title="«Хабар 24»"><span class="menu-title">«Хабар 24»</span></a></li><li ><a href="/ru/agency/kazakh-tv"  id="menu442" title="«Kazakh TV»"><span class="menu-title">«Kazakh TV»</span></a></li><li ><a href="/ru/agency/gosudarstvennye-zakupki"  id="menu445" title="Государственные закупки"><span class="menu-title">Государственные закупки</span></a></li><li  class="haschild"><a href="/ru/agency/aktualno"  class=" haschild" id="menu446" title="Актуально"><span class="menu-title">Актуально</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level2"><li  class="first"><a href="/ru/agency/aktualno/oskar-2015"  class=" first" id="menu708" title="Оскар 2015"><span class="menu-title">Оскар 2015</span></a></li></ul></div>
</div>
</div>
</div></li><li ><a href="/ru/agency/litsa-kanala"  id="menu447" title="Лица канала"><span class="menu-title">Лица канала</span></a></li><li ><a href="/ru/agency/dlya-reklamodatelej"  id="menu449" title="Для рекламодателей"><span class="menu-title">Для рекламодателей</span></a></li><li ><a href="/ru/agency/programma-dlya-smi"  id="menu450" title="Программа для СМИ"><span class="menu-title">Программа для СМИ</span></a></li><li ><a href="/ru/agency/vakansii"  id="menu451" title="Вакансии"><span class="menu-title">Вакансии</span></a></li><li ><a href="/ru/agency/partnery"  id="menu452" title="Партнеры"><span class="menu-title">Партнеры</span></a></li><li ><a href="/ru/agency/pressa-o-nas"  id="menu453" title="Пресса о нас"><span class="menu-title">Пресса о нас</span></a></li><li ><a href="/ru/agency/khabar-v-regionakh"  id="menu538" title="«Хабар» в регионах"><span class="menu-title">«Хабар» в регионах</span></a></li><li ><a href="/ru/agency/khabar-v-mire"  id="menu539" title="«Хабар» в мире"><span class="menu-title">«Хабар» в мире</span></a></li><li ><a href="/ru/agency/kontakty"  id="menu840" title="Контакты"><span class="menu-title">Контакты</span></a></li><li ><a href="/ru/agency/finansovaya-otchetnost"  id="menu1353" title="Финансовая отчетность"><span class="menu-title">Финансовая отчетность</span></a></li><li ><a href="/ru/agency/reklama"  id="menu1384" title="Реклама"><span class="menu-title">Реклама</span></a></li><li  class="last"><a href="/ru/agency/distribution"  class=" last" id="menu1537" title="Дистрибуция"><span class="menu-title">Дистрибуция</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="#"  class=" haschild" id="menu334" title="Архив"><span class="menu-title">Архив</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/ru/arkhiv/novosti"  class=" first" id="menu454" title="Новости"><span class="menu-title">Новости</span></a></li><li ><a href="/ru/arkhiv/spetsproekty"  id="menu455" title="Спецпроекты"><span class="menu-title">Спецпроекты</span></a></li><li ><a href="/ru/arkhiv/programmy"  id="menu456" title="Программы"><span class="menu-title">Программы</span></a></li><li ><a href="/ru/arkhiv/serialy"  id="menu457" title="Сериалы"><span class="menu-title">Сериалы</span></a></li><li ><a href="/ru/arkhiv/dokumentalnye-filmy"  id="menu596" title="Документальные фильмы"><span class="menu-title">Документальные фильмы</span></a></li><li ><a href="/ru/arkhiv/hudozhestvennye-filmy"  id="menu1223" title="Художественные фильмы"><span class="menu-title">Художественные фильмы</span></a></li><li ><a href="/ru/arkhiv/sportivnye-sobytiya"  id="menu740" title="Спортивные события"><span class="menu-title">Спортивные события</span></a></li><li ><a href="/ru/arkhiv/kontserty"  id="menu818" title="Концерты"><span class="menu-title">Концерты</span></a></li><li ><a href="/ru/arkhiv/novyj-god-2016"  id="menu1251" title="Новый год - 2016!"><span class="menu-title">Новый год - 2016!</span></a></li><li ><a href="/ru/arkhiv/nashi-proekty"  id="menu448" title="Наши проекты"><span class="menu-title">Наши проекты</span></a></li><li ><a href="/ru/arkhiv/merejli-otbasy-dnevniki"  id="menu1429" title="Мерейлі отбасы - 2016. Дневники"><span class="menu-title">Мерейлі отбасы - 2016. Дневники</span></a></li><li  class="last"><a href="/ru/arkhiv/sotsialnye-roliki"  class=" last" id="menu1496" title="Социальные ролики"><span class="menu-title">Социальные ролики</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="#"  class=" haschild" id="menu1261" title="Избранное"><span class="menu-title">Избранное</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/ru/izbrannoe/silk-way-rally-2016"  class=" first" id="menu1407" title="«Silk Way Rally-2016»"><span class="menu-title">«Silk Way Rally-2016»</span></a></li><li ><a href="/ru/kalendar-meropriyatij-den-astany-2016"  id="menu1397" title="День Астаны"><span class="menu-title">День Астаны</span></a></li><li ><a href="/ru/izbrannoe/merejli-otbasy-16"  id="menu1391" title="«Мерейлі отбасы - 2016»"><span class="menu-title">«Мерейлі отбасы - 2016»</span></a></li><li ><a href="/ru/izbrannoe/eurovision-2016"  id="menu1363" title="Eurovision 2016"><span class="menu-title">Eurovision 2016</span></a></li><li ><a href="/ru/izbrannoe/kazak-aruy"  id="menu1309" title="«Қазақ аруы - 2016»"><span class="menu-title">«Қазақ аруы - 2016»</span></a></li><li ><a href="/ru/poslednij-poedinok-astana-arlans"  id="menu1270" title="Astana Arlans. VI сезон WSB"><span class="menu-title">Astana Arlans. VI сезон WSB</span></a></li><li ><a href="http://khabar.kz/other/new-year/newyear.html" target="_blank"  id="menu1247" title="«Хабар» поздравляет"><span class="menu-title">«Хабар» поздравляет</span></a></li><li ><a href="/ru/news/itemlist/tag/АНК"  id="menu1034" title="АНК: Вместе мы сила!"><span class="menu-title">АНК: Вместе мы сила!</span></a></li><li ><a href="/olympics/ru/" target="_blank"  id="menu1409" title="Рио-2016"><span class="menu-title">Рио-2016</span></a></li><li ><a href="/ru/izbrannoe/vybory-2016"  id="menu1289" title="Выборы 2016"><span class="menu-title">Выборы 2016</span></a></li><li  class="haschild"><a href="#"  class=" haschild" id="menu1583" title="2015 год"><span class="menu-title">2015 год</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level2"><li  class="first"><a href="/ru/izbrannoe/2015/novyj-god"  class=" first" id="menu673" title="Новый год - 2015"><span class="menu-title">Новый год - 2015</span></a></li><li ><a href="/ru/izbrannoe/2015/nauryz"  id="menu819" title="Наурыз"><span class="menu-title">Наурыз</span></a></li><li ><a href="/ru/izbrannoe/2015/merejli-otbasy"  id="menu868" title="«Мерейлі отбасы-2015»"><span class="menu-title">«Мерейлі отбасы-2015»</span></a></li><li ><a href="/ru/izbrannoe/2015/bala-turkvizyon-2015"  id="menu962" title="«Bala Turkvizyon 2015»"><span class="menu-title">«Bala Turkvizyon 2015»</span></a></li><li ><a href="/ru/izbrannoe/2015/odin-den-s-habarom"  id="menu875" title="Один день с «Хабаром»"><span class="menu-title">Один день с «Хабаром»</span></a></li><li ><a href="/ru/izbrannoe/2015/khabar-20-let"  id="menu1012" title="«Хабар» - 20 лет!!!"><span class="menu-title">«Хабар» - 20 лет!!!</span></a></li><li ><a href="/ru/izbrannoe/2015/turkvizyon-2015"  id="menu1064" title="«Turkvizyon» - 2015"><span class="menu-title">«Turkvizyon» - 2015</span></a></li><li  class="last"><a href="/ru/izbrannoe/2015/vybory-2015"  class=" last" id="menu944" title="Выборы 2015"><span class="menu-title">Выборы 2015</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="last haschild"><a href="#"  class=" last haschild" id="menu1582" title="2014 год"><span class="menu-title">2014 год</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level2"><li  class="first"><a href="/ru/izbrannoe/2014/turkvizyon-2014"  class=" first" id="menu866" title="«Turkvizyon-2014»"><span class="menu-title">«Turkvizyon-2014»</span></a></li></ul></div>
</div>
</div>
</div></li></ul></div>
</div>
</div>
</div></li><li  class="last haschild"><a href="/ru/universiada-2017"  class=" last haschild" id="menu1565" title="Универсиада 2017"><span class="menu-title">Универсиада 2017</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/ru/universiada-2017/dnevniki-universiady"  class=" first" id="menu1592" title="Дневники «Универсиады»"><span class="menu-title">Дневники «Универсиады»</span></a></li></ul></div>
</div>
</div>
</div></li></ul>
</div>          	</div>
          	          	          	
          		          	
          	         	
          	        </div>	
		</div>
<div class="verhnee"></div>
		
	
	

			
	<div id="gkPage" class="gkMain gkWrap">
          
    
    
       
		<div class="languagenew"><div class="mod-languages ssylka">

	<ul class="lang-inline">
						<li class="" dir="ltr">
			<a href="/kz/">
							KZ						</a>
			</li>
								<li class="lang-active" dir="ltr">
			<a href="/ru/">
							RU						</a>
			</li>
				</ul>

</div>


<div class="custom"  >
	<a href="/ru/prognoz-pogody"><img src="http://cache.khabar.cdnvideo.ru/images/2016/august/weather-ru.jpg" style="float:left"></a></div>
<form action="/ru/news/obshchestvo" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputbox" type="text" size="29" value="Поиск по сайту..."  onblur="if (this.value=='') this.value='Поиск по сайту...';" onfocus="if (this.value=='Поиск по сайту...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>
</div>
		<div class="header_position">

<div class="custom soooc"  >
	<div style="asdaa">
<a href="https://www.facebook.com/khabartv" class="socset-h fc" target="_blank"></a>
<a href="https://plus.google.com/u/0/+KhabarTV/posts" class="socset-h g" target="_blank"></a>
<a href="http://instagram.com/khabartv/" class="socset-h in" target="_blank"></a>
<a href="http://my.mail.ru/community/khabartv/" class="socset-h ma" target="_blank"></a>
</div>
<div style="asdaa">
<a href="http://ok.ru/group/52610798911678" class="socset-h od" target="_blank"></a>
<a href="https://twitter.com/KhabarTV" class="socset-h tw" target="_blank"></a>
<a href="https://vk.com/khabartv" class="socset-h vk" target="_blank"></a>
<a href="https://www.youtube.com/user/KhabarKZ" class="socset-h yo" target="_blank"></a>
</div></div>


<div class="custom"  >
	</div>


<div class="custom obmen-valut"  >
	<table>
<tbody>
<tr>
<td><img src="http://cache.khabar.cdnvideo.ru/images/USD.gif" border="0" /></td>
<td>USD/KZT</td>
<td>328,18</td>
</tr>
<tr>
<td><img src="http://cache.khabar.cdnvideo.ru/images/EUR.gif" border="0" /></td>
<td>EUR/KZT</td>
<td>342,70</td>
</tr>
<tr>
<td><img src="http://cache.khabar.cdnvideo.ru/images/RUB.gif" border="0" /></td>
<td>RUB/KZT</td>
<td>5,43</td>
</tr>
</tbody>
</table></div>


<div class="custom cont"  >
	<table>
<tbody>
<tr>
<td><img src="http://cache.khabar.cdnvideo.ru/images/2016/august/ph.png"></td>
<td>+7 (7172) 553 545</td>
</tr>
<tr>
<td><img src="http://cache.khabar.cdnvideo.ru/images/2016/august/em.png"></td>
<td>astananews@khabar.kz</td>
</tr>
</tbody>
</table></div>
</div>
		
			
				
	<div class="obmen_online">

<div class="custom"  >
	<a href="/ru/obratnaya-svyaz"><img src="http://cache.khabar.cdnvideo.ru/images/2016/august/bt1.png" style="float:left"></a>
<a href="/ru/programma/onlajn-translyatsiya" class="live-tv-ru"></a></div>


<div class="custom live"  >
	<a href="/ru/programma/onlajn-translyatsiya" class="online_button"> </a></div>
</div>

    	
<div id="system-message-container">
</div>    </div>
	<div class="slider-glav"></div>
	</div>
		    <div id="mainContent" class="gkWrap clear">
	    	
	    	
	    	


	    	
<div id="gkMain">
	<div id="gkMainBlock" class="gkMain">
	
				<div id="gkContent" class="gkMain gkCol gkPaddingR" >
						
						<div id="gkContentMainbody" class="gkMain gkPaddingR">
							
				
														
				<div id="gkComponentWrap" class="gkMain  " >	
						
					
										
										
										<div id="gkMainbody" class="gkMain gkMarginTBLR">
						<div id="gkMainbodyWrap">
														<div id="gkBreadcrumbMainbody">
								<div>
																		
<div class="breadcrumbs">
<ul><li><a href="/ru/news" class="pathway">Новости</a></li> <li class="pathway separator"> / </li> <li><a href="/ru/news/obshchestvo" class="pathway">Общество</a></li></ul></div>
																		
																			
<div id="gkTools">
	<a href="#" id="gkToolsInc">A+</a>
	<a href="#" id="gkToolsReset">A</a>
	<a href="#" id="gkToolsDec">A-</a>
</div>																	</div>
							</div>
														
																
								<div id="gkComponent">
									

<!-- Start K2 Item Layout -->

<span id="startOfPageId71314"></span>
<div id="k2Container" class="itemView">
      
      <!-- Plugins: BeforeDisplay -->
      
            
      <!-- K2 Plugins: K2BeforeDisplay -->
      
                  <div class="itemHeader">
            
			    			      <div class="itemToolbar">
			            			            
			            <!-- Item title -->
			            
			            <h1 class="itemTitle itemTitle_news">
			                  Столичные полицейские выявляют факты незаконной торговли пиротехникой			                  			            </h1>
			            			            
			            
			            <ul>
			                  			                  			                  
			                  			              
			                  <!-- Date created -->
			                  
			                  <li>
			                    23.12.2016 16:01			                  </li>
			                  
			                  
<!-- Yandex share -->
<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script> 
<div class="yandexsoc">
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,gplus"></div> </div>

			                  
			                  <!-- Font Resizer -->
			                  
			                  <li>
			                        			                  </li>
			                  			                  				                  			                  			                  			                  			                  			            </ul>
			            <div class="clr"></div>
			                   <!-- Item Rating -->
			              			      </div>
			            
      </div>
	  
	        
      <!-- Plugins: AfterDisplayTitle -->
      
            
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
            
      <div class="itemBody">
          
            <!-- Plugins: BeforeDisplayContent -->
            
                        
            <!-- K2 Plugins: K2BeforeDisplayContent -->
            
                                    
            <!-- Item Image -->
            
            <div class="itemImageBlocknews">
                  <span class="itemImagenews">
                

<a class="modal" rel="{handler: 'image'}" href="http://cache.khabar.cdnvideo.ru/media/k2/items/cache/0d270de4c412ba3a815f29cc2697b951_XL.jpg" title="Нажмите для предварительного просмотра изображения">

                        <img src="http://cache.khabar.cdnvideo.ru/media/k2/items/cache/0d270de4c412ba3a815f29cc2697b951_L.jpg" alt="Столичные полицейские выявляют факты незаконной торговли пиротехникой" style="width:644px; height:auto;" />
		  	
 </a>  
                  </span>
                                                      
                  <!-- Image credits -->
                  
                  <span class="itemImageCredits">Фото: insursystem.ru</span>
                                    <div class="clr"></div>
            </div>
                                                
            <!-- Item introtext -->
            
            <div class="itemIntroTextnews">
                  <p class="MsoNormal">Сотрудниками Управления административной полиции ДВД г. Астаны в преддверии новогодних праздников активизирована работа по соблюдению порядка хранения, учета, перевозки, ввоза и вывоза пиротехнических изделий.</p>
            </div>
                                    
            <!-- Item fulltext -->
            
            <div class="itemFullTextnews">
                  
<p class="MsoNormal"><strong>«Для предотвращения незаконной реализации пиротехники полицейскими ежедневно отрабатываются рынки и места стихийной торговли, проводятся мероприятия по установлению оптовых поставщиков несертифицированной продукции. Активизирована работа нарядов дорожно-патрульной полиции на постах «Рубеж» по проверке законности перевозки пиротехнических изделий автомобильным транспортом. Реализация пиротехнических изделий должна производиться только через специализированные магазины, имеющие соответствующую лицензию»,</strong> – рассказал начальник отдела УАП ДВД г. Астаны Баглан Казбеков.</p>
<p class="MsoNormal">При выявлении фактов незаконного использования пиротехники нарушители привлекаются к административной ответственности по ст. 436 ч. 2 Кодекса Республики Казахстан «Об административных правонарушениях» (Стрельба из огнестрельного, газового оружия, запуск пиротехнических веществ и изделий в населенных пунктах, нарушающих покой физических лиц). Штраф предусматривает наказание в размере 10 МРП.</p>
<p>Кроме того, в рамках ОПМ «Пиротехника» полицейские совместно с сотрудниками ДЧС проводят разъяснительную работу с руководителями увеселительных заведений, с дошкольными и общеобразовательными учреждениями столицы по соблюдению правил противопожарной безопасности и недопущению использования пиротехнических изделий.</p>
<p><strong>Источник: <a href="http://astana.gov.kz/ru/modules/material/12055">astana.gov.kz</a></strong></p>				   <!-- Orphus -->
				 <script type="text/javascript" src="http://cache.khabar.cdnvideo.ru/orphus/orphus.js"></script>
<a href="http://orphus.ru" id="orphus" target="_blank"><img style="width: 10px !important; height: 10px !important;" alt="Система Orphus" src="http://cache.khabar.cdnvideo.ru/orphus/orphus.png" border="0" width="10" height="10" /></a>	<span style="font-size: 12px;font-style: italic;color: #c8270c;">Нашли ошибку в тексте? Выделите её мышкой и нажмите: Ctrl + Enter</span>
<!-- end Orphus -->
            </div>
                                    <div class="clr"></div>
	
                                    
            <!-- Plugins: AfterDisplayContent -->
            
                        
            <!-- K2 Plugins: K2AfterDisplayContent -->
            
                        <div class="clr"></div>
      </div>
            <div class="itemLinks">
                                  
                                    <div class="clr"></div>
      </div>
                      
      <div class="clr"></div>
       
	            
            <!-- Item tags -->
            
            <div class="itemTagsBlock">
                  <span>Теги</span>
                  <ul class="itemTags">
                                                <li>
                              <a href="/ru/news/obshchestvo/itemlist/tag/Астана">Астана</a>
                        </li>
                                                <li>
                              <a href="/ru/news/obshchestvo/itemlist/tag/двд%20астаны">двд астаны</a>
                        </li>
                                                <li>
                              <a href="/ru/news/obshchestvo/itemlist/tag/пиротехника">пиротехника</a>
                        </li>
                                          </ul>
                  <div class="clr"></div>
            </div>
     	 
	 
<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>
<div class="pluso" data-background="#ebebeb" data-options="big,square,line,horizontal,nocounter,theme=04" data-services="vkontakte,odnoklassniki,facebook,twitter,google,moimir,email,print"></div>
	  
			
            
      <!-- Related items by tag -->
      <div class="itemRelated">
            <h3>Читайте также:</h3>
							

						<div class="even">
			
			
								<a class="itemRelTitle" href="/ru/news/obshchestvo/item/71317-v-astane-vveli-ekspluatatsiyu-dva-problemnykh-zhk"><img style="width:200px;height:auto;" class="itemRelImg" src="http://cache.khabar.cdnvideo.ru/media/k2/items/cache/11d1dc7ac80a8b6b4c022127e702671b_S.jpg" alt="" /></a>
							
								<a class="itemRelTitle" href="/ru/news/obshchestvo/item/71317-v-astane-vveli-ekspluatatsiyu-dva-problemnykh-zhk">В Астане ввели эксплуатацию два проблемных ЖК</a>
				
								
												
								
				
								
							</div>
			
						<div class="odd">
			
			
								<a class="itemRelTitle" href="/ru/news/obshchestvo/item/71311-v-stolitse-ob-yavlen-konkurs-na-luchshuyu-eskiz-ideyu-turisticheskogo-simvola-astany"><img style="width:200px;height:auto;" class="itemRelImg" src="http://cache.khabar.cdnvideo.ru/media/k2/items/cache/f95b10f360c4f697d9e7056d16e78813_S.jpg" alt="" /></a>
							
								<a class="itemRelTitle" href="/ru/news/obshchestvo/item/71311-v-stolitse-ob-yavlen-konkurs-na-luchshuyu-eskiz-ideyu-turisticheskogo-simvola-astany">В столице объявлен конкурс на лучшую эскиз-идею туристического символа Астаны</a>
				
								
												
								
				
								
							</div>
			
						<div class="even">
			
			
								<a class="itemRelTitle" href="/ru/news/obshchestvo/item/71308-edinyj-tsentr-po-okazaniyu-uslug-zapushchen-na-ekspo"><img style="width:200px;height:auto;" class="itemRelImg" src="http://cache.khabar.cdnvideo.ru/media/k2/items/cache/f53245ebdecddcdafc494852e1926307_S.jpg" alt="" /></a>
							
								<a class="itemRelTitle" href="/ru/news/obshchestvo/item/71308-edinyj-tsentr-po-okazaniyu-uslug-zapushchen-na-ekspo">Единый центр по оказанию услуг запущен на ЭКСПО</a>
				
								
												
								
				
								
							</div>
			
						
            <div class="clr"></div>
      </div>
      	  
	  
	   	  
	 
	 
            
      <!-- Plugins: AfterDisplay -->
      
            
      <!-- K2 Plugins: K2AfterDisplay -->
      
                       		<div class="itemBackToTop">
		<a class="k2Anchor" href="/ru/news/obshchestvo/item/71314-stolichnye-politsejskie-vyyavlyayut-fakty-nezakonnoj-torgovli-pirotekhnikoj#startOfPageId71314">
			Наверх		</a>
	</div>
	      <div class="clr"></div>
</div>

<!-- End K2 Item Layout -->


<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


								</div>
													
													</div>
					</div>
										
										
									</div>
									
					
			</div>
						
					</div>
			

		

<div id="gkRight" class="gkMain gkCol" >
	
		

		<div id="gkRightBottom" class="gkMain">
		<div class="box"><div><div class="content">

<div class="custom"  >
	<p><a href="/ru/news/itemlist/tag/независимость25"><img src="http://cache.khabar.cdnvideo.ru/images/2016/october/Rus_00249-1%201.jpg" border="0" width="100%" style="border: 0;" /></a></p></div>
</div></div></div><div class="box"><div><h3 class="header"><span>Подписка на новости</span></h3><div class="content"><div class="acymailing_module" id="acymailing_module_formAcymailing15631">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing15631"  >
		<form id="formAcymailing15631" action="/ru/news/obshchestvo" onsubmit="return submitacymailingform('optin','formAcymailing15631')" method="post" name="formAcymailing15631"  >
		<div class="acymailing_module_form" >
						<table class="acymailing_form">
				<tr>
												<td class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing15631"  onfocus="if(this.value == 'Адрес эл. почты') this.value = '';" onblur="if(this.value=='') this.value='Адрес эл. почты';" class="inputbox" type="text" name="user[email]" style="width:95%" value="Адрес эл. почты" title="Адрес эл. почты"/>
							</td> </tr><tr>
					
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Подписаться" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing15631'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ajax" value="1" />
			<input type="hidden" name="acy_source" value="module_962" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fkhabar.kz%2Fru%2Fnews%2Fobshchestvo%2Fitem%2F71314-stolichnye-politsejskie-vyyavlyayut-fakty-nezakonnoj-torgovli-pirotekhnikoj"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fkhabar.kz%2Fru%2Fnews%2Fobshchestvo%2Fitem%2F71314-stolichnye-politsejskie-vyyavlyayut-fakty-nezakonnoj-torgovli-pirotekhnikoj"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="2"/>
			<input type="hidden" name="acyformname" value="formAcymailing15631" />
									</div>
		</form>
	</div>
	</div>
</div></div></div><div class="box pop-news"><div><h3 class="header"><span>Популярные новости</span></h3><div class="content">
<div id="gk-tabs-590" class="gkTabsGK5" data-config="{'activator':'click','animation':'0','animation_speed':'250','animation_interval':'5000','animation_type':'opacity','animation_function':'Fx.Transitions.linear','active_tab':1,'cookie_save':'0','auto_height':'1','module_height':'200'}">
	<div class="gkTabsWrap vertical">
	    	    <ol>
	    		    		    	<li id="4" class="gkTabs-1 active" data-animation="default">
	    			    			День	    			    	</li>
	    		    		    	<li id="5" class="gkTabs-2" data-animation="default">
	    			    			Неделя	    			    	</li>
	    		    		    	<li id="6" class="gkTabs-3" data-animation="default">
	    			    			Месяц	    			    	</li>
	    		    </ol>
	    	                
		<div class="gkTabsContainer">
	    	
<div class="gkTabsItem active">
	<?php/** * @version		$Id: default.php 1499 2012-02-28 10:28:38Z lefteris.kavadas $ * @package		K2 * @author		JoomlaWorks http://www.joomlaworks.net * @copyright	Copyright (c) 2006 - 2012 JoomlaWorks Ltd. All rights reserved. * @license		GNU/GPL license: http://www.gnu.org/copyleft/gpl.html */// no direct accessdefined('_JEXEC') or die('Restricted access');?><div id="k2ModuleBox591" class="k2ItemsBlock  khabar2">		  <ul>        <li class="even">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                   	      <a class="moduleItemImage" href="/ru/news/obshchestvo/item/71244-po-faktu-krusheniya-su-27-nachato-dosudebnoe-rassledovanie" title="Продолжить чтение &quot;По факту крушения СУ-27 начато досудебное расследование&quot;">	      	<img src="http://cache.khabar.cdnvideo.ru/media/k2/items/cache/221bd0f9685ebd7643599de56915bb0e_XS.jpg" alt="По факту крушения СУ-27 начато досудебное расследование"/>	      </a>	       	

 

       <span class="itemTitle"> <a class="moduleItemTitle" href="/ru/news/obshchestvo/item/71244-po-faktu-krusheniya-su-27-nachato-dosudebnoe-rassledovanie">По факту крушения СУ-27 начато досудебное расследование</a></span>           


   

                     	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="odd">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                   	      <a class="moduleItemImage" href="/ru/news/politika/item/71209-glava-gosudarstva-otmetil-bolshoj-potentsial-dalnejshego-usileniya-kazakhstansko-iranskogo-vzaimodejstviya" title="Продолжить чтение &quot;Глава государства отметил большой потенциал дальнейшего усиления казахстанско-иранского взаимодействия&quot;">	      	<img src="http://cache.khabar.cdnvideo.ru/media/k2/items/cache/6166c6968334c108a123f3745615192f_XS.jpg" alt="Глава государства отметил большой потенциал дальнейшего усиления казахстанско-иранского взаимодействия"/>	      </a>	       	

 

       <span class="itemTitle"> <a class="moduleItemTitle" href="/ru/news/politika/item/71209-glava-gosudarstva-otmetil-bolshoj-potentsial-dalnejshego-usileniya-kazakhstansko-iranskogo-vzaimodejstviya">Глава государства отметил большой потенциал дальнейшего усиления казахстанско-иранского взаимодействия</a></span>           


   

                     	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="even lastItem">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                   	      <a class="moduleItemImage" href="/ru/news/politika/item/71225-glava-gosudarstva-provel-vstrechu-s-predsedatelem-kollegii-evrazijskoj-ekonomicheskoj-komissii-tigranom-sarkisyanom" title="Продолжить чтение &quot;Глава государства провел встречу с председателем Коллегии Евразийской экономической комиссии Тиграном Саркисяном&quot;">	      	<img src="http://cache.khabar.cdnvideo.ru/media/k2/items/cache/f38442cccaa5882e2dabe559905e730b_XS.jpg" alt="Глава государства провел встречу с председателем Коллегии Евразийской экономической комиссии Тиграном Саркисяном"/>	      </a>	       	

 

       <span class="itemTitle"> <a class="moduleItemTitle" href="/ru/news/politika/item/71225-glava-gosudarstva-provel-vstrechu-s-predsedatelem-kollegii-evrazijskoj-ekonomicheskoj-komissii-tigranom-sarkisyanom">Глава государства провел встречу с председателем Коллегии Евразийской экономической комиссии Тиграном Саркисяном</a></span>           


   

                     	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <div class="clearList"></div>  </ul>  		</div></div>
<div class="gkTabsItem">
	<?php/** * @version		$Id: default.php 1499 2012-02-28 10:28:38Z lefteris.kavadas $ * @package		K2 * @author		JoomlaWorks http://www.joomlaworks.net * @copyright	Copyright (c) 2006 - 2012 JoomlaWorks Ltd. All rights reserved. * @license		GNU/GPL license: http://www.gnu.org/copyleft/gpl.html */// no direct accessdefined('_JEXEC') or die('Restricted access');?><div id="k2ModuleBox618" class="k2ItemsBlock  khabar2">		  <ul>        <li class="even">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                   	      <a class="moduleItemImage" href="/ru/news/obshchestvo/item/71012-povyshenie-pensij-i-posobij-raz-yasnila-dujsenova" title="Продолжить чтение &quot;Повышение пенсий и пособий разъяснила Дуйсенова&quot;">	      	<img src="http://cache.khabar.cdnvideo.ru/media/k2/items/cache/c16858398ad98e77ab8e9b34f220fabc_XS.jpg" alt="Повышение пенсий и пособий разъяснила Дуйсенова"/>	      </a>	       	

 

       <span class="itemTitle"> <a class="moduleItemTitle" href="/ru/news/obshchestvo/item/71012-povyshenie-pensij-i-posobij-raz-yasnila-dujsenova">Повышение пенсий и пособий разъяснила Дуйсенова</a></span>           


   

                     	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="odd">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                   	      <a class="moduleItemImage" href="/ru/news/sport/item/70829-kuat-khamitov-dosrochno-vyigral-pervyj-boj-v-rossijskom-promoushene-fight-nights-global" title="Продолжить чтение &quot;Куат Хамитов досрочно выиграл первый бой в российском промоушене Fight Nights Global&quot;">	      	<img src="http://cache.khabar.cdnvideo.ru/media/k2/items/cache/c207e5660865a1eb4a9f18d0b51089b6_XS.jpg" alt="Куат Хамитов досрочно выиграл первый бой в российском промоушене Fight Nights Global"/>	      </a>	       	

 

       <span class="itemTitle"> <a class="moduleItemTitle" href="/ru/news/sport/item/70829-kuat-khamitov-dosrochno-vyigral-pervyj-boj-v-rossijskom-promoushene-fight-nights-global">Куат Хамитов досрочно выиграл первый бой в российском промоушене Fight Nights Global</a></span>           


   

                     	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="even lastItem">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                   	      <a class="moduleItemImage" href="/ru/news/obshchestvo/item/70811-k-yubileyu-strany-v-atyrau-otkryli-infektsionnuyu-bolnitsu-i-tennisnyj-tsentr" title="Продолжить чтение &quot;К юбилею страны в Атырау открыли инфекционную больницу и теннисный центр&quot;">	      	<img src="http://cache.khabar.cdnvideo.ru/media/k2/items/cache/3f0a2bff2c56a3af0175e19f085ecccb_XS.jpg" alt="К юбилею страны в Атырау открыли инфекционную больницу и теннисный центр"/>	      </a>	       	

 

       <span class="itemTitle"> <a class="moduleItemTitle" href="/ru/news/obshchestvo/item/70811-k-yubileyu-strany-v-atyrau-otkryli-infektsionnuyu-bolnitsu-i-tennisnyj-tsentr">К юбилею страны в Атырау открыли инфекционную больницу и теннисный центр</a></span>           


   

                     	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <div class="clearList"></div>  </ul>  		</div></div>
<div class="gkTabsItem">
	<?php/** * @version		$Id: default.php 1499 2012-02-28 10:28:38Z lefteris.kavadas $ * @package		K2 * @author		JoomlaWorks http://www.joomlaworks.net * @copyright	Copyright (c) 2006 - 2012 JoomlaWorks Ltd. All rights reserved. * @license		GNU/GPL license: http://www.gnu.org/copyleft/gpl.html */// no direct accessdefined('_JEXEC') or die('Restricted access');?><div id="k2ModuleBox619" class="k2ItemsBlock  khabar2">		  <ul>        <li class="even">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                   	      <a class="moduleItemImage" href="/ru/news/obshchestvo/item/70672-na-20-uvelichitsya-pensiya-v-2017-godu-v-kazakhstane" title="Продолжить чтение &quot;На 20% увеличится пенсия в 2017 году в Казахстане&quot;">	      	<img src="http://cache.khabar.cdnvideo.ru/media/k2/items/cache/a73b1a77eeeed6bba0f7aeee9d96801b_XS.jpg" alt="На 20% увеличится пенсия в 2017 году в Казахстане"/>	      </a>	       	

 

       <span class="itemTitle"> <a class="moduleItemTitle" href="/ru/news/obshchestvo/item/70672-na-20-uvelichitsya-pensiya-v-2017-godu-v-kazakhstane">На 20% увеличится пенсия в 2017 году в Казахстане</a></span>           


   

                     	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="odd">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                   	      <a class="moduleItemImage" href="/ru/news/politika/item/70514-ob-yavleny-imena-obladatelej-gosudarstvennykh-nagrad-v-chest-25-letiya-nezavisimosti-rk" title="Продолжить чтение &quot;Объявлены имена обладателей государственных наград в честь 25-летия независимости РК&quot;">	      	<img src="http://cache.khabar.cdnvideo.ru/media/k2/items/cache/baf8de9677e915aecf9a52debfd96e76_XS.jpg" alt="Объявлены имена обладателей государственных наград в честь 25-летия независимости РК"/>	      </a>	       	

 

       <span class="itemTitle"> <a class="moduleItemTitle" href="/ru/news/politika/item/70514-ob-yavleny-imena-obladatelej-gosudarstvennykh-nagrad-v-chest-25-letiya-nezavisimosti-rk">Объявлены имена обладателей государственных наград в честь 25-летия независимости РК</a></span>           


   

                     	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="even lastItem">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                   	      <a class="moduleItemImage" href="/ru/news/chp/item/69864-v-massovom-dtp-na-trasse-astana-kokshetau-pogibli-chetyre-cheloveka" title="Продолжить чтение &quot;В массовом ДТП на трассе Астана-Кокшетау погибли четыре человека&quot;">	      	<img src="http://cache.khabar.cdnvideo.ru/media/k2/items/cache/990282b8b4aba32fd770d5398969ea0e_XS.jpg" alt="В массовом ДТП на трассе Астана-Кокшетау погибли четыре человека"/>	      </a>	       	

 

       <span class="itemTitle"> <a class="moduleItemTitle" href="/ru/news/chp/item/69864-v-massovom-dtp-na-trasse-astana-kokshetau-pogibli-chetyre-cheloveka">В массовом ДТП на трассе Астана-Кокшетау погибли четыре человека</a></span>           


   

                     	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <div class="clearList"></div>  </ul>  		</div></div>	    </div>
		
			</div>
		
	</div>
</div></div></div><div class="box"><div><div class="content">

<div class="custom"  >
	<a href="http://khabar.kz/archive/ru/" target="_blank"><img src="http://cache.khabar.cdnvideo.ru/images/pictures/2016/April/archive-ru.gif" width="100%"></a></div>
</div></div></div><div class="box lenta2"><div><h3 class="header"><span>Лента новостей</span></h3><div class="content"><?php/** * @version		$Id: default.php 1499 2012-02-28 10:28:38Z lefteris.kavadas $ * @package		K2 * @author		JoomlaWorks http://www.joomlaworks.net * @copyright	Copyright (c) 2006 - 2012 JoomlaWorks Ltd. All rights reserved. * @license		GNU/GPL license: http://www.gnu.org/copyleft/gpl.html */// no direct accessdefined('_JEXEC') or die('Restricted access');?><div id="k2ModuleBox267" class="k2ItemsBlock  lenta2">		  <ul>        <li class="even">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 16:36</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" href="/ru/news/obshchestvo/item/71317-v-astane-vveli-ekspluatatsiyu-dva-problemnykh-zhk">В Астане ввели эксплуатацию два проблемных ЖК</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="odd">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 16:01</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" href="/ru/news/obshchestvo/item/71314-stolichnye-politsejskie-vyyavlyayut-fakty-nezakonnoj-torgovli-pirotekhnikoj">Столичные полицейские выявляют факты незаконной торговли пиротехникой</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="even">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 15:57</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" href="/ru/news/politika/item/71315-prezident-rk-podpisal-zakon-o-prodlenii-moratoriya-na-zemelnye-popravki">Президент РК подписал закон о продлении моратория на земельные поправки</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="odd">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 15:01</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" href="/ru/news/obshchestvo/item/71311-v-stolitse-ob-yavlen-konkurs-na-luchshuyu-eskiz-ideyu-turisticheskogo-simvola-astany">В столице объявлен конкурс на лучшую эскиз-идею туристического символа Астаны</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="even">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 14:28</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" href="/ru/news/obshchestvo/item/71309-roj-dzhons-mladshij-kazakhstan-rodina-luchshikh-bokserov">Рой Джонс-младший: «Казахстан — родина лучших боксеров»</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="odd">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 13:45</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" href="/ru/news/obshchestvo/item/71308-edinyj-tsentr-po-okazaniyu-uslug-zapushchen-na-ekspo">Единый центр по оказанию услуг запущен на ЭКСПО</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="even">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 13:21</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" href="/ru/news/v-mire/item/71304-bolee-20-chelovek-pogibli-iz-za-vzryvov-na-rynke-v-mosule">Более 20 человек погибли из-за взрывов на рынке в Мосуле</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="odd">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 12:42</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" href="/ru/news/obshchestvo/item/71303-kabinet-korrektsii-dlya-osobennykh-detej-otkrylsya-v-kostanajskoj-oblasti">Кабинет коррекции для особенных детей открылся в Костанайской области</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="even">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 12:39</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" href="/ru/news/obshchestvo/item/71302-s-nachala-goda-v-astane-zaregistrirovano-bolee-360-tysyach-administrativnykh-pravonarushenij">С начала года в Астане зарегистрировано более 360 тысяч административных правонарушений</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="odd">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 11:44</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" href="/ru/news/politika/item/71300-nursultan-nazarbaev-stal-laureatom-premii-chelovek-goda-2016-v-rossii">Нурсултана Назарбаев назван человеком года в области международных отношений</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="even">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 11:15</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" href="/ru/prognoz-pogody/item/71298-iz-za-meteli-zakryty-dorogi-v-trekh-oblastyakh-kazakhstana">Из-за метели закрыты дороги в трех областях Казахстана</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="odd">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 10:31</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" href="/ru/news/obshchestvo/item/71297-v-aktyubinskoj-oblasti-usilyat-rabotu-po-trudoustrojstvu-lyudej-s-invalidnostyu">В Актюбинской области усилят работу по трудоустройству людей с инвалидностью</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="even">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 10:11</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" href="/ru/news/sport/item/71293-gennadij-golovkin-nazval-daty-chetyrekh-boev-v-2017-godu">Геннадий Головкин назвал даты четырех боев в 2017 году</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="odd">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 09:35</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" href="/ru/news/obshchestvo/item/71282-pri-pozhare-v-vysotke-v-nyu-jorke-postradali-24-cheloveka">При пожаре в высотке в Нью-Йорке пострадали 24 человека</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="even">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 09:07</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" href="/ru/prognoz-pogody/item/71279-v-shkolakh-akmolinskoj-oblasti-otmenili-zanyatiya-iz-za-morozov">В школах Акмолинской области отменили занятия из-за морозов</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="odd">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 01:07</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" href="/ru/news/sport/item/71258-zhenskaya-sbornaya-po-khokkeyu-nuzhdaetsya-v-podderzhke-bolelshchikov">Женская сборная по хоккею нуждается в поддержке болельщиков</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="even">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 22:30</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" href="/ru/news/obshchestvo/item/71260-kazakhstanskie-velosipedisty-ob-ekhali-25-stran-za-3-mesyatsa">Казахстанские велосипедисты объехали 25 стран за 3 месяца</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="odd">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 22:15</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" href="/ru/news/obshchestvo/item/71267-zhssb-prizyvaet-vkladchikov-popolnit-depozity-do-30-dekabrya">ЖССБ призывает вкладчиков пополнить депозиты до 30 декабря</a></span>           


             	      	        										<span class="typeImage group1">						<span class="moduleItemExtraFieldsLabel">icon_video</span>						<span class="moduleItemExtraFieldsValue"><img src="http://cache.khabar.cdnvideo.ru/images/design/Play/play.png" alt="icon_video" /></span>						<div class="clr"></div>					</span>						        	             

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="even">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 22:00</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" href="/ru/news/obshchestvo/item/71266-177-tysyach-kazakhstantsev-pereboleli-orvi-za-poslednie-neskolko-mesyatsev">177 тысяч казахстанцев переболели ОРВИ за последние несколько месяцев</a></span>           


             	      	        										<span class="typeImage group1">						<span class="moduleItemExtraFieldsLabel">icon_video</span>						<span class="moduleItemExtraFieldsValue"><img src="http://cache.khabar.cdnvideo.ru/images/design/Play/play.png" alt="icon_video" /></span>						<div class="clr"></div>					</span>						        	             

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="odd">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 21:45</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" href="/ru/news/obshchestvo/item/71257-v-stolitse-nazvali-luchshikh-chitatelej-strany">В столице назвали лучших читателей страны</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="even">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 21:39</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" href="/ru/arkhiv/novosti/item/71270-itogi-dnya-21-00-ot-22-12-2016">Итоги дня 21.00 от 22.12.2016</a></span>           


             	      	        										<span class="typeImage group1">						<span class="moduleItemExtraFieldsLabel">icon_video</span>						<span class="moduleItemExtraFieldsValue"><img src="http://cache.khabar.cdnvideo.ru/images/design/Play/play.png" alt="icon_video" /></span>						<div class="clr"></div>					</span>						        	             

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="odd">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 21:30</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" href="/ru/news/obshchestvo/item/71256-v-kazakhstane-predlozhili-shtrafovat-za-nedostovernuyu-informatsiyu">В Казахстане предложили штрафовать за недостоверную информацию</a></span>           


             	      	        										<span class="typeImage group1">						<span class="moduleItemExtraFieldsLabel">icon_video</span>						<span class="moduleItemExtraFieldsValue"><img src="http://cache.khabar.cdnvideo.ru/images/design/Play/play.png" alt="icon_video" /></span>						<div class="clr"></div>					</span>						        	             

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="even">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 21:15</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" href="/ru/news/obshchestvo/item/71255-stolichnaya-tets-uvelichit-moshchnosti">Столичная ТЭЦ увеличит мощности</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="odd">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 21:01</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" href="/ru/news/obshchestvo/item/71254-v-stolitse-zavershili-stroitelstvo-zhilya-dlya-predstoyashchej-vystavki-ekspo">В столице завершили строительство жилья для предстоящей выставки ЭКСПО</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="even lastItem">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 20:40</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" href="/ru/news/obshchestvo/item/71251-v-aktyubinskoj-oblasti-57-kooperativov-nachali-rabotat-v-etom-godu">В Актюбинской области в этом году начали работать 57 кооперативов</a></span>           


             	      	        										<span class="typeImage group1">						<span class="moduleItemExtraFieldsLabel">icon_video</span>						<span class="moduleItemExtraFieldsValue"><img src="http://cache.khabar.cdnvideo.ru/images/design/Play/play.png" alt="icon_video" /></span>						<div class="clr"></div>					</span>						        	             

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <div class="clearList"></div>  </ul>  		</div></div></div></div><div class="box hed socse"><div><h3 class="header"><span>Соцсети</span></h3><div class="content">
<div id="gk-tabs-233" class="gkTabsGK5" data-config="{'activator':'click','animation':'0','animation_speed':'250','animation_interval':'5000','animation_type':'opacity','animation_function':'Fx.Transitions.linear','active_tab':1,'cookie_save':'0','auto_height':'0','module_height':'318'}">
	<div class="gkTabsWrap vertical">
	    	    <ol>
	    		    		    	<li id="1" class="gkTabs-1 active" data-animation="default">
	    			    			TW	    			    	</li>
	    		    		    	<li id="2" class="gkTabs-2" data-animation="default">
	    			    			FB	    			    	</li>
	    		    		    	<li class="gkTabs-3" data-animation="opacity">
	    			    			BK	    			    	</li>
	    		    </ol>
	    	                
		<div class="gkTabsContainer">
	    	
<div class="gkTabsItem active">
	<a class="twitter-timeline" href="https://twitter.com/KhabarTV" data-widget-id="545129969836634112">Твиты от @KhabarTV</a>
<script async>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
<div class="gkTabsItem">
	<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FkhabarTV&amp;width=256&amp;height=276&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false" scrolling="no" width="256px" height="290px" allowtransparency="true" seamless="seamless" style="border: none; overflow: hidden; width: 256px; height: 290px;"></iframe></div>
<div class="gkTabsItem">
	<script type="text/javascript" src="//vk.com/js/api/openapi.js?127"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {redesign: 1, mode: 3, width: "256", height: "400", color1: 'FFFFFF', color2: '000000', color3: '5E81A8'}, 46347230);
</script></div>	    </div>
		
			</div>
		
	</div>
</div></div></div><div class="box smi2"><div><div class="content">

<div class="custom smi2"  >
	<div id="randomdiv1" style="display: none;">
<div id="n4p_31625">Loading...</div>
<script async type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/31/ticker_31625.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/31/ticker_31625.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
</div><!--/randomdiv1-->

<div id="randomdiv2" style="display: none;">
<div id="smi2adblock_80304"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script async type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://news.smi2.ru/data/js/80304.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
</div><!--/randomdiv1-->



<!-- MarketGidNews Start -->
<div id="randomdiv3" style="display: none;">
<div id="MarketGidScriptRootN2870" class="news-block-magick">
    <div id="MarketGidPreloadN2870">
                <a href="http://marketgid.com/" target="_blank">Загрузка...</a>    
    </div>
    <script async>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootN2870")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootN2870");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=2870;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/k/h/khabar.kz.2870.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
</div>
<!-- MarketGidNews End -->

<script type="text/javascript">

// Единственная строка в которой нужно делать изменения. Тут указываем используемое количество дивов, в нашем случае - это 3.
NumberOfDivsToRandomDisplay = 3;

var CookieName = 'DivRamdomValueCookie';
function DisplayRandomDiv() {
var r = Math.ceil(Math.random() * NumberOfDivsToRandomDisplay);
if(NumberOfDivsToRandomDisplay > 1) {
 var ck = 0;
 var cookiebegin = document.cookie.indexOf(CookieName + "=");
 if(cookiebegin > -1) {
 cookiebegin += 1 + CookieName.length;
 cookieend = document.cookie.indexOf(";",cookiebegin);
 if(cookieend < cookiebegin) { cookieend = document.cookie.length; }
 ck = parseInt(document.cookie.substring(cookiebegin,cookieend));
 }
 while(r == ck) { r = Math.ceil(Math.random() * NumberOfDivsToRandomDisplay); }
 document.cookie = CookieName + "=" + r;
 }
for( var i=1; i<=NumberOfDivsToRandomDisplay; i++) {
 document.getElementById("randomdiv"+i).style.display='none';
 }
document.getElementById("randomdiv"+r).style.display='block';
}
DisplayRandomDiv();
</script></div>
</div></div></div><div class="box bmtv"><div><div class="content">

<div class="custom bmtv"  >
	<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='294' data-height='400' data-img='true' data-imgsize='70' data-type='text-over-image' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='3' data-inline='' data-font='small' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='kz' data-site='mmet/khabar_kz' data-hash='1d7e96b84bdbef3d94479616db4a94be'> </script></div>
</div></div></div>
	</div>
		
</div>
	</div>
</div>
	    	
	    	

	    </div>
    
    <div id="gkBottomWrap" class="gkWrap clear">
        

	
		<div id="gkBottom1" class="gkWrap">
					
		<div id="gkbottombottom1" class="gkCol gkColFull">
            <div>
						<div class="box kart"><div><div class="content">

<div class="custom kart"  >
		<script>
		$(function() {
			$(".btn-slide").click(function() {
				$("#panel").slideToggle("slow");
				$(this).toggleClass("active"); return false;
			});
		});
	</script>
	<div href="/" class="btn-slide">Карта сайта</div>
	<div id="panel">
		<div class="karta-block"><div>Телеканал «Хабар»</div>
<p><a href="/ru/agency/o-nas">О канале</a></p>
<p><a href="/ru/agency/rukovodstvo">Руководство</a></p>
<p><a href="/ru/agency/kontakty">Контакты</a></p>
<p><a href="/ru/agency/vakansii">Карьера</a></p>
<p><a href="/ru/agency/litsa-kanala">Лица канала</a></p>
<p><a href="/ru/agency/partnery">Партнеры</a></p>
<p><a href="/ru/agency/pressa-o-nas">Пресса о нас</a></p>
<p><a href="/ru/agency/khabar-v-regionakh">«Хабар» в регионах</a></p>
<p><a href="/ru/agency/khabar-v-mire">«Хабар» в мире</a></p></div>
<div class="karta-block"><div><a href="/ru/news">Новости</a></div>
<p><a href="/ru/news/politika">Политика</a></p>
<p><a href="/ru/news/ekonomika">Экономика</a></p>
<p><a href="/ru/news/obshchestvo">Общество</a></p>
<p><a href="/ru/news/v-mire">В мире</a></p>
<p><a href="/ru/news/kultura">Культура</a></p>
<p><a href="/ru/news/sport">Спорт</a></p>
<p><a href="/ru/news/chp">ЧП</a></p>
<p><a href="/ru/news/kriminal">Криминал</a></p></div>

<div class="karta-block"><div><a href="/ru/teleproekty">Телепроекты</a></div>
<table>
<tbody>
<tr>
<td><a href="/ru/teleproekty/zheti-k-n">Жеті күн</a></td>
<td><a href="/ru/teleproekty/zha-a-k-n">Жаңа күн</a></td>
</tr>
<tr>
<td><a href="/ru/teleproekty/byuro-rassledovanij">Бюро расследований</a></td>
<td><a href="/ru/teleproekty/betpe-bet">Бетпе-бет</a></td>
</tr>
<tr>
<td><a href="/ru/teleproekty/barmysy-bauyrym">Бармысың, бауырым?</a></td>
<td><a href="/ru/teleproekty/tv-bingo">ТВ-Бинго</a></td>
</tr>
<tr>
<td><a href="/ru/teleproekty/prodvopros">Прод.вопрос</a></td>
<td><a href="/ru/teleproekty/zhekpe-zhek">Жекпе-жек</a></td>
</tr>
<tr>
<td><a href="/ru/teleproekty/po-suti">По сути</a></td>
<td><a href="/ru/teleproekty/kyzyk-times">Қызық Times</a></td>
</tr>
<tr>
<td><a href="/ru/teleproekty/ekonomklass">Экономкласс</a></td>
<td><a href="/ru/teleproekty/benefis-shou">Бенефис-шоу</a></td>
</tr>
<tr>
<td><a href="/ru/teleproekty/magija-kuhni">Магия кухни</a></td>
<td><a href="/ru/teleproekty/tur-de-habar">Тур де Хабар</a></td>
</tr>
<tr>
<td><a href="/ru/teleproekty/silnye-duhom">Сильные духом</a></td>
<td></td>
</tr>
</tbody>
</table></div>
<div class="karta-block"><div><a href="/ru/kino">Кино</a></div>
<p><a href="/ru/kino/khudozhestvennye">Художественные</a></p>
<p><a href="/ru/kino/dokumentalnye">Документальные</a></p>
<p><a href="/ru/kino/multfilmy">Мультфильмы</a></p>
<p><a href="/ru/kino/serialy">Сериалы</a></p></div>
	</div></div>
</div></div></div>
            </div>
        </div>
					</div>
		
		<div id="gkMiddleNav2" class="gkWrap">
		

<div class="custom kanaly"  >
	<p><a href="https://itunes.apple.com/ru/app/telekanal-habar/id893469614?mt=8" target="_blank"><img src="http://cache.khabar.cdnvideo.ru/images/2016/august/AppStoreLogo.jpg" width="88"></a>
<a href="https://play.google.com/store/apps/details?id=khabar.kz" target="_blank"><img src="http://cache.khabar.cdnvideo.ru/images/design/gplay1.png" border="0" width="88" height="31" style="border: 0;"></a></p>
<p><a target="_blanc" href="http://24.kz/"><img src="http://cache.khabar.cdnvideo.ru/images/24KZ.png" border="0" alt=""></a>&nbsp;<a target="_blanc" href="http://kazakh-tv.kz/"><img src="http://cache.khabar.cdnvideo.ru/images/KAZAKH_TV_LOGO_png2.jpg" border="0" alt="" style="width:161px;margin:0 0 6px 8px"></a></p></div>


<div class="custom kanaly partners"  >
	<p><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=28042572&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/28042572/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="яндекс.ћетрика" title="яндекс.ћетрика: данные за сегодн¤ (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:28042572,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->
<!-- Start Zero.KZ code  -->
<span id="_zero_55975">
<noscript>
<a href="http://zero.kz/?s=55975" target="_blank">
<img src="http://c.zero.kz/z.png?u=55975" width="88" height="31" alt="ZERO.kz" />
</a>
</noscript>
</span>            
<!-- End Zero.KZ code  -->
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->
</p>

<p> <a target="_blanc" href="http://qazmedia.kz/?lang=ru"><img src="http://cache.khabar.cdnvideo.ru/images/design/logo1.png" border="0" alt="" /></a> <a target="_blanc" href="https://expo2017astana.com/"><img src="http://cache.khabar.cdnvideo.ru/images/design/expo2017.png" border="0" alt="" width="60" height="87" /></a> <a target="_blanc" href="http://www.akorda.kz/"><img src="http://cache.khabar.cdnvideo.ru/images/design/akorda-ru.jpg" border="0" alt="" width="87" height="87" /></a> <a target="_blanc" href="http://egov.kz/wps/portal/index"><img src="http://cache.khabar.cdnvideo.ru/images/design/egov.png" border="0" alt="" width="88" height="88" /></a> 
<a target="_blanc" href="http://www.presidentlibrary.kz"><img src="http://cache.khabar.cdnvideo.ru/images/design/logo-bibl.png" border="0" alt="" width="117" height="85" /></a></p></div>
	
	</div>
		
		
    </div>
    
    <div id="gkFooter" class="gkWrap2">
    	
<div id="gkFooterWrap">
      <div id="gkCopyrights">
                        <div id="gkFooterNav">
                  

<div class="custom footerleft"  >
	<p>© 2016 <strong>Агентство «Хабар»</strong>. Все права защищены.</p></div>

            </div>
                                        <span>
        		           	 </span>
                                          </div>
</div>




 
    </div>
   
      
      
      
	
</body>
</html>