﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" 
	  xmlns:og="http://ogp.me/ns#" 
	   
	   lang="ru-ru" prefix="og: http://ogp.me/ns# fb: http://www.facebook.com/2008/fbml og: http://opengraphprotocol.org/schema/">

<head>
        <meta http-equiv="X-UA-Compatible" content="chrome=1"/>
    	 <div style="display:none;">
    <meta http-equiv="X-UA-Compatible" content="IE=9" />
      <base href="http://khabar.kz/ru/news/v-mire/item/94067-massovaya-aktsiya-protesta-proshla-v-lissabone" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="в мире, новости, мировые новости" />
  <meta name="rights" content="АО &quot;Агентство &quot;Хабар&quot;" />
  <meta name="title" content="Массовая акция протеста прошла в Лиссабоне" />
  <meta property="og:url" content="http://khabar.kz/ru/news/v-mire/item/94067-massovaya-aktsiya-protesta-proshla-v-lissabone" />
  <meta property="og:title" content="Массовая акция протеста прошла в Лиссабоне - «Хабар» | Последние новости Казахстана, телепроекты" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://khabar.kz/media/k2/items/cache/3490fd9b1e835d56c133b07d450309fc_XS.jpg" />
  <meta name="image" content="http://khabar.kz/media/k2/items/cache/3490fd9b1e835d56c133b07d450309fc_XS.jpg" />
  <meta property="og:description" content="Мировые новости за сегодня. Актуальные темы и аналитика мировых происшествий" />
  <meta name="description" content="Мировые новости за сегодня. Актуальные темы и аналитика мировых происшествий" />
  
  <title>Массовая акция протеста прошла в Лиссабоне - «Хабар» | Последние новости Казахстана, телепроекты</title>
  <link href="http://cache.khabar.cdnvideo.ru/templates/gk_twn2/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://cache.khabar.cdnvideo.ru/templates/gk_twn2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="http://cache.khabar.cdnvideo.ru/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://cache.khabar.cdnvideo.ru/templates/gk_twn2/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="http://cache.khabar.cdnvideo.ru/cache/widgetkit/widgetkit-8d665c02.css" type="text/css" />
  <link rel="stylesheet" href="http://cache.khabar.cdnvideo.ru/templates/gk_twn2/css/menu.gkmenu.css" type="text/css" />
  <link rel="stylesheet" href="http://cache.khabar.cdnvideo.ru/templates/gk_twn2/css/reset/meyer.css" type="text/css" />
  <link rel="stylesheet" href="http://cache.khabar.cdnvideo.ru/templates/gk_twn2/css/layout.css" type="text/css" />
  <link rel="stylesheet" href="http://cache.khabar.cdnvideo.ru/templates/gk_twn2/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="http://cache.khabar.cdnvideo.ru/templates/gk_twn2/css/template.css" type="text/css" />
  <link rel="stylesheet" href="http://cache.khabar.cdnvideo.ru/templates/gk_twn2/css/menu.css" type="text/css" />
  <link rel="stylesheet" href="http://cache.khabar.cdnvideo.ru/templates/gk_twn2/css/gk.stuff.css" type="text/css" />
  <link rel="stylesheet" href="http://cache.khabar.cdnvideo.ru/templates/gk_twn2/css/jquery.jscrollpane.css" type="text/css" />
  <link rel="stylesheet" href="http://cache.khabar.cdnvideo.ru/templates/gk_twn2/css/style2.css" type="text/css" />
  <link rel="stylesheet" href="http://cache.khabar.cdnvideo.ru/modules/mod_tabs_gk5/styles/style2.css" type="text/css" />
  <link rel="stylesheet" href="http://cache.khabar.cdnvideo.ru/modules/mod_b2j_k2_calendar/tmpl/css/b2j_k2_calendar.css" type="text/css" />
  <link rel="stylesheet" href="http://cache.khabar.cdnvideo.ru/modules/mod_tabs_gk5/styles/style5.css" type="text/css" />
  <link rel="stylesheet" href="http://cache.khabar.cdnvideo.ru/media/mod_languages/css/template.css" type="text/css" />
  <style type="text/css">
#gkRight { width: 30%; }#gkContent { width: 70%; }.gkWrap { width: 1000px!important; }body,
#gkPage .box.small > div > h3.header,
#gkPage .box_text.small > div > h3.header,
#gkPage .box_menu.small > div > h3.header,
#gkBottomWrap .box > div > h3.header,
#gkPage .box.advert h3.advert { font-family: PT Sans, Arial, sans-serif; }
#gkMainMenu > div > ul > li > a,
#gkPage .box > div > h3.header,
#gkPage .box_menu > div > h3.header,
#gkPage .box_text > div > h3.header,
ul.gkTabs li,
h1, h2, h3, h4, h5,
#gkMainMenu > div > ul div.childcontent .group-title,
.button,
button,
button.button,
input[type=submit],
input[type=button],
.pagenav-next a,
.pagenav-prev a,
table th,
legend,
.tip-title,
div.pagination ul li a,
div.pagination ul li span,
div.k2Pagination ul li a,
div.k2Pagination ul li span,
div.header .nspLinks ul li h4,
#article-index ul li a,
#jsMenu .jsMenuBar > ul > li > a,
#community-wrap div.profile-info .contentheading,
#community-wrap div.greybox div.joinbutton,
body #community-wrap div.profile-toolbox-bl ul.small-button li,
ul.profile-details li.title,
div.ctitle,
#community-wrap .latest-events .jsEvDate,
#community-wrap .cModule.latest-events .jsDetail b a,
body #community-wrap ul#featurelist li,
#community-wrap h1,
#community-wrap h2,
#community-wrap h3,
#community-wrap h4,
#community-wrap .cModule h3 span,
#cWindow #cWindowAction input.button,
#community-wrap .clabel,
#community-wrap .cTabsBar ul li a,
#community-wrap .album-name,
#cWindowContentTop #cwin_logo,
#community-wrap .label,
#community-wrap .video-title,
#community-wrap .joms-newsfeed-more,
#cWindowAction .button,
#community-wrap #cFeatured.forPeople .cFeatured-Name a,
div.mobileSwitch > a { font-family: PT Sans, Arial, sans-serif; }
#gkbottombottom1 { width: 100%; }#gk-tabs-590 .gkTabsContainer0, #gk-tabs-590 .gkTabsContainer1, #gk-tabs-590 .gkTabsContainer2 { height: 200px; }#b2j_k2_calendar_container_module_1399 .JsDatePickBox{
			width: 300px;
			min-height: 274.28571428571px;
		}
		#b2j_k2_calendar_container_module_1399{
			width: 300px;
			min-height: 274.28571428571px;
		}#gk-tabs-233 .gkTabsContainer0, #gk-tabs-233 .gkTabsContainer1, #gk-tabs-233 .gkTabsContainer2 { height: 318px; }
  </style>
  <script src="http://cache.khabar.cdnvideo.ru/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="http://cache.khabar.cdnvideo.ru/media/system/js/core.js" type="text/javascript"></script>
  <script src="http://cache.khabar.cdnvideo.ru/media/system/js/modal.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.6/jquery.min.js" type="text/javascript"></script>
  <script src="http://cache.khabar.cdnvideo.ru/components/com_k2/js/k2.js?v2.6.9&amp;sitepath=/" type="text/javascript"></script>
  <script src="/media/widgetkit/js/jquery.js" type="text/javascript"></script>
  <script src="http://cache.khabar.cdnvideo.ru/cache/widgetkit/widgetkit-bd914bc7.js" type="text/javascript"></script>
  <script src="http://cache.khabar.cdnvideo.ru/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://cache.khabar.cdnvideo.ru/templates/gk_twn2/js/menu.gkmenu.js" type="text/javascript"></script>
  <script src="http://cache.khabar.cdnvideo.ru/templates/gk_twn2/js/gk.scripts.js" type="text/javascript"></script>
  <script src="http://cache.khabar.cdnvideo.ru/templates/gk_twn2/js/jquery.mousewheel.js" type="text/javascript"></script>
  <script src="http://cache.khabar.cdnvideo.ru/templates/gk_twn2/js/jquery.jscrollpane.js" type="text/javascript"></script>
  <script src="http://cache.khabar.cdnvideo.ru/modules/mod_tabs_gk5/scripts/engine.mootools.js" type="text/javascript"></script>
  <script src="http://cache.khabar.cdnvideo.ru/modules/mod_b2j_k2_calendar/tmpl/js/b2j_k2_calendar.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		}); $GKMenu = { height:true, width:true, duration: 250 };$GK_TMPL_URL = "http://khabar.kz/templates/gk_twn2";
  </script>
  <meta property="og:title" content="Массовая акция протеста прошла в Лиссабоне" />
  <meta property="og:type" content="article" />
  <meta property="og:description" content="Массовая акция протеста прошла в Лиссабоне" />
  <meta property="og:locale" content="ru_RU" />
  <meta property="og:site_name" content="«Хабар» | Последние новости Казахстана, телепроекты" />
  <meta property="og:image" content="http://cache.khabar.cdnvideo.ru/media/k2/items/src/3490fd9b1e835d56c133b07d450309fc.jpg" />
  <meta property="og:url" content="http://khabar.kz/ru/news/v-mire/item/94067-massovaya-aktsiya-protesta-proshla-v-lissabone" />
  <meta property="article:published_time" content="2017-10-22T17:05:14+00:00" />
  <meta property="article:modified_time" content="2017-10-22T16:41:02+00:00" />
  <meta property="twitter:card" content="summary_large_image" />
  <meta property="twitter:site" content="" />
  <meta property="twitter:title" content="Массовая акция протеста прошла в Лиссабоне" />
  <meta property="twitter:description" content="Массовая акция протеста прошла в Лиссабоне" />
  <meta property="twitter:image:src" content="http://khabar.kz/media/k2/items/src/3490fd9b1e835d56c133b07d450309fc.jpg" />
  <meta property="twitter:domain" content="khabar.kz" />  <link rel="image_src" href="http://cache.khabar.cdnvideo.ru/media/k2/items/src/3490fd9b1e835d56c133b07d450309fc.jpg" />
  <meta name="msapplication-TileColor" content="http://khabar.kz/#aabbcc" />

<script type="text/javascript" src="http://cache.khabar.cdnvideo.ru/templates/gk_twn2/js/fonts.js"></script>    
<link href="http://fonts.googleapis.com/css?family=PT+Sans" rel="stylesheet" type="text/css" /><link href="http://fonts.googleapis.com/css?family=PT+Sans" rel="stylesheet" type="text/css" />    <!--[if IE 9.0]><link rel="stylesheet" href="http://cache.khabar.cdnvideo.ru/templates/gk_twn2/css/ie9.css" type="text/css" /><![endif]-->
	<!--[if IE 8.0]><link rel="stylesheet" href="http://cache.khabar.cdnvideo.ru/templates/gk_twn2/css/ie8.css" type="text/css" /><![endif]-->
	<!--[if IE 7.0]><link rel="stylesheet" href="http://cache.khabar.cdnvideo.ru/templates/gk_twn2/css/ie7.css" type="text/css" /><![endif]-->
	

<script type="text/javascript"><!--
var _zero_kz_ = _zero_kz_ || [];
_zero_kz_.push(["id", 55975]);
_zero_kz_.push(["type", 1]);

(function () {
    var a = document.getElementsByTagName("script")[0],
    s = document.createElement("script");
    s.type = "text/javascript";
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https:" : "http:")
    + "//c.zero.kz/z.js";
    a.parentNode.insertBefore(s, a);
})(); //-->
</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter28042572 = new Ya.Metrika({id:28042572,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/28042572" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18056327-1', 'auto');
  ga('send', 'pageview');

</script>

<script type="text/javascript">
function addLink() {
var body_element = document.getElementsByTagName('body')[0];
var selection;
selection = window.getSelection();
var pagelink = "<br /><br /> Источник: <a href='"+document.location.href+"'>"+document.location.href+"</a><br />Любое использование материалов допускается только при наличии гиперссылки на www.khabar.kz"; // В этой строке поменяйте текст на свой
var copytext = selection + pagelink;
var newdiv = document.createElement('div');
newdiv.style.position='absolute';
newdiv.style.left='-99999px';
body_element.appendChild(newdiv);
newdiv.innerHTML = copytext;
selection.selectAllChildren(newdiv);
window.setTimeout(function() {
body_element.removeChild(newdiv);
},0);
}
document.oncopy = addLink;
</script>
	
<meta name="theme-color" content="#FFE071">
<link rel="icon" sizes="192×192" href="http://cache.khabar.cdnvideo.ru/images/new-khabar-logo.png">


<script src="http://cache.khabar.cdnvideo.ru/other/to-top/js/jquery-1.7.2.min.js" type="text/javascript"></script>
	<!-- easing plugin ( optional )
	<script src="http://cache.khabar.cdnvideo.ru/other/to-top/js/easing.js" type="text/javascript"></script>
	<script src="http://cache.khabar.cdnvideo.ru/other/to-top/js/jquery.ui.totop.js" type="text/javascript"></script>
	<script type="text/javascript">
		$(document).ready(function() {
			/*
			var defaults = {
	  			containerID: 'toTop', // fading element id
				containerHoverID: 'toTopHover', // fading element hover id
				scrollSpeed: 1200,
				easingType: 'linear' 
	 		};
			*/
			
			$().UItoTop({ easingType: 'easeOutQuart' });
			
		});
	</script> -->
<link href="https://fonts.googleapis.com/css?family=PT+Sans&subset=cyrillic" rel="stylesheet">
<script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/f78a94f132d98d428a5263d507adcd70_0.js" async></script>
</div>
</head>
<body >
<div class="background"></div>
<div class="toptop">

<div class="custom"  >
	<a title="Третья модернизация Казахстана: глобальная конкурентоспособность" href="/ru/news/politika/item/74025-poslanie-prezidenta-respubliki-kazakhstan-n-nazarbaeva-narodu-kazakhstana"><img alt="Третья модернизация Казахстана: глобальная конкурентоспособность" src="http://cache.khabar.cdnvideo.ru/images/2017/january/poslanie_rus.jpg" width="100%"></a>

<!--
<div id="randomdi1" style="display: none;">
<a title="Третья модернизация Казахстана: глобальная конкурентоспособность" href="/ru/news/politika/item/74025-poslanie-prezidenta-respubliki-kazakhstan-n-nazarbaeva-narodu-kazakhstana"><img alt="Третья модернизация Казахстана: глобальная конкурентоспособность" src="http://cache.khabar.cdnvideo.ru/images/2017/january/poslanie_rus.jpg" width="100%"></a>
</div>

<div id="randomdi2" style="display: none;">
<a title="До EXPO 2017 в Астане осталось" href="/ru/expo-2017" style="position: relative;overflow: hidden;float: left;">
<img alt="До EXPO 2017 в Астане осталось" src="http://cache.khabar.cdnvideo.ru/images/2017/may/expo-watch.jpg" width="100%" style="float: left;">
<script src="http://megatimer.ru/s/3261498187fb966ce7cd55a2e59e1152.js"></script>
</a>

</div>

<script type="text/javascript">

// Единственная строка в которой нужно делать изменения. Тут указываем используемое количество дивов, в нашем случае - это 3.
NumberOfDivsToRandomDisplay = 2;

var CookieName = 'DivRamdomValueCookie';
function DisplayRandomDiv() {
var r = Math.ceil(Math.random() * NumberOfDivsToRandomDisplay);
if(NumberOfDivsToRandomDisplay > 1) {
 var ck = 0;
 var cookiebegin = document.cookie.indexOf(CookieName + "=");
 if(cookiebegin > -1) {
 cookiebegin += 1 + CookieName.length;
 cookieend = document.cookie.indexOf(";",cookiebegin);
 if(cookieend < cookiebegin) { cookieend = document.cookie.length; }
 ck = parseInt(document.cookie.substring(cookiebegin,cookieend));
 }
 while(r == ck) { r = Math.ceil(Math.random() * NumberOfDivsToRandomDisplay); }
 document.cookie = CookieName + "=" + r;
 }
for( var i=1; i<=NumberOfDivsToRandomDisplay; i++) {
 document.getElementById("randomdi"+i).style.display='none';
 }
document.getElementById("randomdi"+r).style.display='block';
}
DisplayRandomDiv();
</script>
<style>
.toptop {
    width: 1000px;
    margin: 0 auto;
}
div#timer3261498187fb966ce7cd55a2e59e1152 {
    position: absolute;
    top: 7px;
    left: 491px;
}
</style>
--></div>
</div>
<div class="menu-logo-width">
<div class="menu-logo">
<div id="gkLogoWrap">

	         <div id="gkLogo">
          <a title="Телеканал Хабар - Новости Казахстана и мира" href="http://khabar.kz/ru">
			<img alt="Телеканал Хабар - Новости Казахстана и мира" src="http://cache.khabar.cdnvideo.ru/images/logo.gif" />
          </a>
     </div>
         

	
		
</div><div id="gkMenuWrap" class="clear">    
           	                     	<div id="gkMainMenu" class="clear">
      			<div class="gk-menu">
<ul class="gkmenu level0"><li  class="first haschild active"><a href="/ru/news"  class=" first haschild active" id="menu732" title="Новости"><span class="menu-title">Новости</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/ru/news/politika"  class=" first" id="menu715" title="Политика"><span class="menu-title">Политика</span></a></li><li ><a href="/ru/news/ekonomika"  id="menu716" title="Экономика"><span class="menu-title">Экономика</span></a></li><li ><a href="/ru/news/obshchestvo"  id="menu717" title="Общество"><span class="menu-title">Общество</span></a></li><li  class="active"><a href="/ru/news/v-mire"  class=" active" id="menu718" title="В мире"><span class="menu-title">В мире</span></a></li><li ><a href="/ru/news/kultura"  id="menu719" title="Культура"><span class="menu-title">Культура</span></a></li><li ><a href="/ru/news/sport"  id="menu720" title="Спорт"><span class="menu-title">Спорт</span></a></li><li ><a href="/ru/news/chp"  id="menu721" title="ЧП"><span class="menu-title">ЧП</span></a></li><li ><a href="/ru/news/kriminal"  id="menu722" title="Криминал"><span class="menu-title">Криминал</span></a></li><li  class="last"><a href="/ru/news/spetsreportazh"  class=" last" id="menu1544" title="Спецрепортаж"><span class="menu-title">Спецрепортаж</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/ru/teleproekty"  class=" haschild" id="menu330" title="Телепроекты"><span class="menu-title">Телепроекты</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/ru/arkhiv-tajny-sudby-imena"  class=" first" id="menu1850" title="«Тайны. Судьбы. Имена»"><span class="menu-title">«Тайны. Судьбы. Имена»</span></a></li><li ><a href="/ru/o-proekte-kod-natsii"  id="menu1847" title="«Код нации»"><span class="menu-title">«Код нации»</span></a></li><li ><a href="/ru/poslednij-vypusk-kto-vozmet-million"  id="menu1786" title="«Кто возьмет миллион?»"><span class="menu-title">«Кто возьмет миллион?»</span></a></li><li ><a href="/ru/poslednij-vypusk-vzglyad-v-budushchee"  id="menu1783" title="«Взгляд в будущее»"><span class="menu-title">«Взгляд в будущее»</span></a></li><li ><a href="/ru/o-proekte-bile-aza-stan"  id="menu1773" title="«Биле, Қазақстан!»"><span class="menu-title">«Биле, Қазақстан!»</span></a></li><li ><a href="/ru/o-proekte-mechty-sbyvayutsya"  id="menu1726" title="«Мечты сбываются»"><span class="menu-title">«Мечты сбываются»</span></a></li><li ><a href="/ru/o-proekte-bolshaya-politika"  id="menu1665" title="«Большая политика»"><span class="menu-title">«Большая политика»</span></a></li><li ><a href="/ru/o-proekte-ya-chempion"  id="menu1563" title="«Я – чемпион»"><span class="menu-title">«Я – чемпион»</span></a></li><li ><a href="/ru/o-proekte-zolotaya-seredina"  id="menu1554" title="«Золотая середина»"><span class="menu-title">«Золотая середина»</span></a></li><li ><a href="/ru/o-proekte-davajte-govorit"  id="menu1549" title="«Давайте говорить»"><span class="menu-title">«Давайте говорить»</span></a></li><li ><a href="/ru/poslednij-vypusk-narodnyj-kontrol"  id="menu1421" title="«Народный контроль»"><span class="menu-title">«Народный контроль»</span></a></li><li ><a href="/ru/poslednij-vypusk-vazhno-znat"  id="menu1422" title="«Важно знать»"><span class="menu-title">«Важно знать»</span></a></li><li ><a href="/ru/teleproekty/betpe-bet"  id="menu1281" title="«Бетпе-бет»"><span class="menu-title">«Бетпе-бет»</span></a></li><li ><a href="/ru/teleproekty/zha-a-k-n"  id="menu415" title="Жаңа күн"><span class="menu-title">Жаңа күн</span></a></li><li ><a href="/ru/teleproekty/zheti-k-n"  id="menu412" title="Жетi күн"><span class="menu-title">Жетi күн</span></a></li><li ><a href="/ru/teleproekty/byuro-rassledovanij"  id="menu417" title="Бюро расследований"><span class="menu-title">Бюро расследований</span></a></li><li ><a href="/ru/teleproekty/prodvopros"  id="menu419" title="Продвопрос"><span class="menu-title">Продвопрос</span></a></li><li ><a href="/ru/teleproekty/magija-kuhni"  id="menu808" title="Магия Кухни"><span class="menu-title">Магия Кухни</span></a></li><li ><a href="/ru/teleproekty/po-suti"  id="menu1203" title=" «По сути»"><span class="menu-title"> «По сути»</span></a></li><li  class="last"><a href="/ru/teleproekty/nashi-premery"  class=" last" id="menu421" title="Наши премьеры"><span class="menu-title">Наши премьеры</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/ru/kino"  class=" haschild" id="menu331" title="Кино"><span class="menu-title">Кино</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/ru/o-filme-abzal-zhan"  class=" first" id="menu1794" title="«Абзал жан»"><span class="menu-title">«Абзал жан»</span></a></li><li ><a href="/ru/o-filme-vishnevyj-sezon"  id="menu1730" title="Вишневый сезон"><span class="menu-title">Вишневый сезон</span></a></li><li ><a href="/ru/arkhiv-aza-aruy"  id="menu1710" title="«Қазақ аруы»"><span class="menu-title">«Қазақ аруы»</span></a></li><li ><a href="/ru/vse-serii-gej-zh-rek"  id="menu1413" title="«Өгей жүрек»"><span class="menu-title">«Өгей жүрек»</span></a></li><li ><a href="/ru/o-filme-kustar-ani"  id="menu1587" title="«Құстар әні»"><span class="menu-title">«Құстар әні»</span></a></li><li ><a href="/ru/vse-serii-zaure"  id="menu1298" title="«Зауре»"><span class="menu-title">«Зауре»</span></a></li><li ><a href="/ru/kino/khudozhestvennye"  id="menu433" title="Художественные"><span class="menu-title">Художественные</span></a></li><li ><a href="/ru/kino/dokumentalnye"  id="menu434" title="Документальные"><span class="menu-title">Документальные</span></a></li><li ><a href="/ru/kino/multfilmy"  id="menu435" title="Мультфильмы"><span class="menu-title">Мультфильмы</span></a></li><li  class="last"><a href="/ru/kino/serialy"  class=" last" id="menu436" title="Сериалы"><span class="menu-title">Сериалы</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/ru/programma"  class=" haschild" id="menu332" title="Программа"><span class="menu-title">Программа</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/ru/programma/ne-propustite"  class=" first" id="menu437" title="Не пропустите"><span class="menu-title">Не пропустите</span></a></li><li ><a href="/ru/programma/onlajn-translyatsiya" target="_blank"  id="menu462" title="Онлайн трансляция"><span class="menu-title">Онлайн трансляция</span></a></li><li  class="last"><a href="/ru/programma/tv-programma"  class=" last" id="menu734" title="ТВ Программа"><span class="menu-title">ТВ Программа</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="/ru/agency/o-nas"  class=" haschild" id="menu333" title="Агентство"><span class="menu-title">Агентство</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/ru/agency/rukovodstvo"  class=" first" id="menu439" title="Руководство"><span class="menu-title">Руководство</span></a></li><li  class="haschild"><a href="/ru/agency/o-nas"  class=" haschild" id="menu438" title="Об Агентстве"><span class="menu-title">Об Агентстве</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level2"><li  class="first"><a href="/ru/agency/o-nas/khabar-v-regionakh"  class=" first" id="menu538" title="«Хабар» в регионах"><span class="menu-title">«Хабар» в регионах</span></a></li><li  class="last"><a href="/ru/agency/o-nas/khabar-v-mire"  class=" last" id="menu539" title="«Хабар» в мире"><span class="menu-title">«Хабар» в мире</span></a></li></ul></div>
</div>
</div>
</div></li><li ><a href="/ru/agency/hudozhestvennyj-sovet"  id="menu870" title="Художественный совет"><span class="menu-title">Художественный совет</span></a></li><li  class="haschild"><a href="#"  class=" haschild" id="menu1802" title="Телеканалы"><span class="menu-title">Телеканалы</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level2"><li  class="first"><a href="/ru/agency/telekanaly/khabar"  class=" first" id="menu440" title="«Хабар»"><span class="menu-title">«Хабар»</span></a></li><li ><a href="/ru/agency/telekanaly/24kz"  id="menu441" title="«Хабар 24»"><span class="menu-title">«Хабар 24»</span></a></li><li ><a href="/ru/agency/telekanaly/kazakh-tv"  id="menu442" title="«Kazakh TV»"><span class="menu-title">«Kazakh TV»</span></a></li><li ><a href="/ru/agency/telekanaly/el-arna"  id="menu1716" title="«ЕЛ АРНА»"><span class="menu-title">«ЕЛ АРНА»</span></a></li><li  class="last"><a href="/ru/agency/telekanaly/litsa-kanala"  class=" last" id="menu447" title="Лица канала"><span class="menu-title">Лица канала</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="#"  class=" haschild" id="menu1774" title="Корпоративное управление"><span class="menu-title">Корпоративное управление</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level2"><li  class="first"><a href="/ru/agency/korporativnoe-upravlenie/vnutrennie-dokumenty-obshchestva"  class=" first" id="menu1775" title="Внутренние документы Общества"><span class="menu-title">Внутренние документы Общества</span></a></li><li ><a href="#"  id="menu1806" title="Стратегия и миссия"><span class="menu-title">Стратегия и миссия</span></a></li><li ><a href="/ru/agency/korporativnoe-upravlenie/sovet-direktorov"  id="menu1807" title="Совет директоров"><span class="menu-title">Совет директоров</span></a></li><li ><a href="/ru/agency/korporativnoe-upravlenie/pravlenie"  id="menu1808" title="Правление"><span class="menu-title">Правление</span></a></li><li ><a href="#"  id="menu1809" title="Организационная структура"><span class="menu-title">Организационная структура</span></a></li><li ><a href="#"  id="menu1810" title="Внутренние акты Общества"><span class="menu-title">Внутренние акты Общества</span></a></li><li  class="last"><a href="#"  class=" last" id="menu1811" title="Крупные реализованные сделки"><span class="menu-title">Крупные реализованные сделки</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="#"  class=" haschild" id="menu1804" title="Отчеты"><span class="menu-title">Отчеты</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level2"><li  class="first"><a href="#"  class=" first" id="menu1815" title="Годовые отчеты"><span class="menu-title">Годовые отчеты</span></a></li><li  class="last"><a href="/ru/agency/otchety/finansovaya-otchetnost"  class=" last" id="menu1353" title="Финансовые отчеты"><span class="menu-title">Финансовые отчеты</span></a></li></ul></div>
</div>
</div>
</div></li><li ><a href="/ru/agency/gosudarstvennye-zakupki"  id="menu445" title="Государственные закупки"><span class="menu-title">Государственные закупки</span></a></li><li ><a href="/ru/agency/dlya-reklamodatelej"  id="menu449" title="Для рекламодателей"><span class="menu-title">Для рекламодателей</span></a></li><li  class="haschild"><a href="#"  class=" haschild" id="menu1805" title="Пресс-Центр"><span class="menu-title">Пресс-Центр</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level2"><li  class="first"><a href="/ru/agency/press-tsentr/pressa-o-nas"  class=" first" id="menu453" title="Пресса о нас"><span class="menu-title">Пресса о нас</span></a></li><li  class="last"><a href="/ru/agency/press-tsentr/partnery"  class=" last" id="menu452" title="Партнеры"><span class="menu-title">Партнеры</span></a></li></ul></div>
</div>
</div>
</div></li><li ><a href="/ru/agency/programma-dlya-smi"  id="menu450" title="Программа для СМИ"><span class="menu-title">Программа для СМИ</span></a></li><li ><a href="/ru/agency/distribution"  id="menu1537" title="Дистрибуция"><span class="menu-title">Дистрибуция</span></a></li><li ><a href="/ru/agency/vakansii"  id="menu451" title="Вакансии"><span class="menu-title">Вакансии</span></a></li><li  class="last"><a href="/ru/agency/kontakty"  class=" last" id="menu840" title="Контакты"><span class="menu-title">Контакты</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="#"  class=" haschild" id="menu334" title="Архив"><span class="menu-title">Архив</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/ru/arkhiv/novosti"  class=" first" id="menu454" title="Новости"><span class="menu-title">Новости</span></a></li><li ><a href="/ru/arkhiv/spetsproekty"  id="menu455" title="Спецпроекты"><span class="menu-title">Спецпроекты</span></a></li><li ><a href="/ru/arkhiv/programmy"  id="menu456" title="Программы"><span class="menu-title">Программы</span></a></li><li ><a href="/ru/arkhiv/serialy"  id="menu457" title="Сериалы"><span class="menu-title">Сериалы</span></a></li><li ><a href="/ru/arkhiv/dokumentalnye-filmy"  id="menu596" title="Документальные фильмы"><span class="menu-title">Документальные фильмы</span></a></li><li ><a href="/ru/arkhiv/hudozhestvennye-filmy"  id="menu1223" title="Художественные фильмы"><span class="menu-title">Художественные фильмы</span></a></li><li ><a href="/ru/arkhiv/sportivnye-sobytiya"  id="menu740" title="Спортивные события"><span class="menu-title">Спортивные события</span></a></li><li ><a href="/ru/arkhiv/kontserty"  id="menu818" title="Концерты"><span class="menu-title">Концерты</span></a></li><li ><a href="/ru/arkhiv/nashi-proekty"  id="menu448" title="Наши проекты"><span class="menu-title">Наши проекты</span></a></li><li ><a href="/ru/arkhiv/sotsialnye-roliki"  id="menu1496" title="Социальные ролики"><span class="menu-title">Социальные ролики</span></a></li><li  class="last"><a href="/ru/arkhiv/novyj-god-2017"  class=" last" id="menu1616" title="Новый год - 2017!"><span class="menu-title">Новый год - 2017!</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="#"  class=" haschild" id="menu1261" title="Избранное"><span class="menu-title">Избранное</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level1"><li  class="first"><a href="/ru/o-proekte-aza-aruy-2017"  class=" first" id="menu1758" title="«Қазақ аруы - 2017»"><span class="menu-title">«Қазақ аруы - 2017»</span></a></li><li ><a href="/ru/kalendar-meropriyatij-den-astany-2016"  id="menu1397" title="День Астаны"><span class="menu-title">День Астаны</span></a></li><li ><a href="/ru/poslednij-poedinok-astana-arlans"  id="menu1270" title="Astana Arlans - 2017"><span class="menu-title">Astana Arlans - 2017</span></a></li><li ><a href="/ru/news/itemlist/tag/АНК"  id="menu1034" title="АНК: Вместе мы сила!"><span class="menu-title">АНК: Вместе мы сила!</span></a></li><li  class="haschild"><a href="#"  class=" haschild" id="menu1757" title="2016 год"><span class="menu-title">2016 год</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level2"><li  class="first"><a href="/ru/izbrannoe/2016-god/silk-way-rally-2016"  class=" first" id="menu1407" title="«Silk Way Rally-2016»"><span class="menu-title">«Silk Way Rally-2016»</span></a></li><li ><a href="/ru/izbrannoe/2016-god/merejli-otbasy-16"  id="menu1391" title="«Мерейлі отбасы - 2016»"><span class="menu-title">«Мерейлі отбасы - 2016»</span></a></li><li ><a href="/ru/izbrannoe/2016-god/eurovision-2016"  id="menu1363" title="Eurovision 2016"><span class="menu-title">Eurovision 2016</span></a></li><li ><a href="/ru/izbrannoe/2016-god/kazak-aruy"  id="menu1309" title="«Қазақ аруы - 2016»"><span class="menu-title">«Қазақ аруы - 2016»</span></a></li><li ><a href="/ru/izbrannoe/2016-god/vybory-2016"  id="menu1289" title="Выборы 2016"><span class="menu-title">Выборы 2016</span></a></li><li ><a href="http://khabar.kz/other/new-year/newyear.html" target="_blank"  id="menu1247" title="«Хабар» поздравляет"><span class="menu-title">«Хабар» поздравляет</span></a></li><li ><a href="/olympics/ru/" target="_blank"  id="menu1409" title="Рио-2016"><span class="menu-title">Рио-2016</span></a></li><li ><a href="/ru/izbrannoe/2016-god/merejli-otbasy-dnevniki"  id="menu1429" title="Мерейлі отбасы - 2016. Дневники"><span class="menu-title">Мерейлі отбасы - 2016. Дневники</span></a></li><li  class="last"><a href="/ru/izbrannoe/2016-god/novyj-god-2016"  class=" last" id="menu1251" title="Новый год - 2016!"><span class="menu-title">Новый год - 2016!</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="#"  class=" haschild" id="menu1583" title="2015 год"><span class="menu-title">2015 год</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level2"><li  class="first"><a href="/ru/izbrannoe/2015/novyj-god"  class=" first" id="menu673" title="Новый год - 2015"><span class="menu-title">Новый год - 2015</span></a></li><li ><a href="/ru/izbrannoe/2015/nauryz"  id="menu819" title="Наурыз"><span class="menu-title">Наурыз</span></a></li><li ><a href="/ru/izbrannoe/2015/merejli-otbasy"  id="menu868" title="«Мерейлі отбасы-2015»"><span class="menu-title">«Мерейлі отбасы-2015»</span></a></li><li ><a href="/ru/izbrannoe/2015/bala-turkvizyon-2015"  id="menu962" title="«Bala Turkvizyon 2015»"><span class="menu-title">«Bala Turkvizyon 2015»</span></a></li><li ><a href="/ru/izbrannoe/2015/odin-den-s-habarom"  id="menu875" title="Один день с «Хабаром»"><span class="menu-title">Один день с «Хабаром»</span></a></li><li ><a href="/ru/izbrannoe/2015/khabar-20-let"  id="menu1012" title="«Хабар» - 20 лет!!!"><span class="menu-title">«Хабар» - 20 лет!!!</span></a></li><li ><a href="/ru/izbrannoe/2015/turkvizyon-2015"  id="menu1064" title="«Turkvizyon» - 2015"><span class="menu-title">«Turkvizyon» - 2015</span></a></li><li  class="last"><a href="/ru/izbrannoe/2015/vybory-2015"  class=" last" id="menu944" title="Выборы 2015"><span class="menu-title">Выборы 2015</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="haschild"><a href="#"  class=" haschild" id="menu1582" title="2014 год"><span class="menu-title">2014 год</span></a><div class="childcontent" style="width: 200px;">
<div class="childcontent-inner-wrap" style="width: 200px;">
<div class="childcontent-inner" style="width: 200px;">
<div class="gkcol  first" style="width: 200px;"><ul class="gkmenu level2"><li  class="first"><a href="/ru/izbrannoe/2014/turkvizyon-2014"  class=" first" id="menu866" title="«Turkvizyon-2014»"><span class="menu-title">«Turkvizyon-2014»</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="last"><a href="/universiade2017/ru/"  class=" last" id="menu1725" title="Универсиада 2017"><span class="menu-title">Универсиада 2017</span></a></li></ul></div>
</div>
</div>
</div></li><li  class="last"><a href="/ru/expo-2017"  class=" last" id="menu1565" title="EXPO 2017"><span class="menu-title">EXPO 2017</span></a></li></ul>
</div>          	</div>
          	          	          	
          		          	
          	         	
          	        </div>	
		</div>
<div class="verhnee"></div>
		
	
	

			
	<div id="gkPage" class="gkMain gkWrap">
          
    
    
       
		<div class="languagenew"><div class="mod-languages ssylka">

	<ul class="lang-inline">
						<li class="" dir="ltr">
			<a href="/kz/">
							KZ						</a>
			</li>
								<li class="lang-active" dir="ltr">
			<a href="/ru/">
							RU						</a>
			</li>
				</ul>

</div>


<div class="custom"  >
	<a href="/ru/prognoz-pogody"><img src="http://cache.khabar.cdnvideo.ru/images/2016/august/weather-ru.jpg" style="float:left"></a></div>
<form action="/ru/news/v-mire" method="post">
	<div class="search">
		<input name="searchword" id="mod-search-searchword" maxlength="50"  class="inputbox" type="text" size="29" value="Поиск по сайту..."  onblur="if (this.value=='') this.value='Поиск по сайту...';" onfocus="if (this.value=='Поиск по сайту...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="9999" />
	</div>
</form>
</div>
		<div class="header_position">

<div class="custom soooc"  >
	<div style="asdaa">
<a href="https://www.facebook.com/khabartv" class="socset-h fc" target="_blank" title="Хабар в Facebook"></a>
<a href="https://plus.google.com/u/0/+KhabarTV/posts" class="socset-h g" target="_blank" title="Хабар в Google Plus"></a>
<a href="http://instagram.com/khabartv/" class="socset-h in" target="_blank" title="Хабар в Instagram"></a>
<a href="https://my.mail.ru/mail/khabar.kz/" class="socset-h ma" target="_blank" title="Хабар в Мой Мир"></a>
</div>
<div style="asdaa">
<a href="https://ok.ru/khabartv" class="socset-h od" target="_blank" title="Хабар в Одноклассники"></a>
<a href="https://twitter.com/KhabarTV" class="socset-h tw" target="_blank" title="Хабар в Твиттер"></a>
<a href="https://vk.com/khabartv" class="socset-h vk" target="_blank" title="Хабар в Вконтакте"></a>
<a href="https://www.youtube.com/user/KhabarKZ" class="socset-h yo" target="_blank" title="Хабар на YouTube "></a>
</div></div>


<div class="custom"  >
	</div>


<div class="custom obmen-valut"  >
	<table>
<tbody>
<tr>
<td><img src="http://cache.khabar.cdnvideo.ru/images/USD.gif" border="0" /></td>
<td>USD/KZT</td>
<td><strong style="color: #3c3c3c; font-family: Arial, Tahoma, Verdana, sans-serif; font-size: 11px; text-align: -webkit-right;">334,80</strong></td>
</tr>
<tr>
<td><img src="http://cache.khabar.cdnvideo.ru/images/EUR.gif" border="0" /></td>
<td>EUR/KZT</td>
<td><strong style="color: #3c3c3c; font-family: Arial, Tahoma, Verdana, sans-serif; font-size: 11px; text-align: -webkit-right;">392</strong></td>
</tr>
<tr>
<td><img src="http://cache.khabar.cdnvideo.ru/images/RUB.gif" border="0" /></td>
<td>RUB/KZT</td>
<td><strong style="color: #3c3c3c; font-family: Arial, Tahoma, Verdana, sans-serif; font-size: 11px; text-align: -webkit-right;">5,83</strong></td>
</tr>
</tbody>
</table></div>


<div class="custom cont"  >
	<table>
<tbody>
<tr>
<td><img src="http://cache.khabar.cdnvideo.ru/images/2016/august/ph.png"></td>
<td>+7 (7172) 553 545</td>
</tr>
<tr>
<td><img src="http://cache.khabar.cdnvideo.ru/images/2016/august/em.png"></td>
<td>astananews@khabar.kz</td>
</tr>
</tbody>
</table></div>
</div>
		
			
				
	<div class="obmen_online">

<div class="custom"  >
	<a title="Связаться с Нами" href="/ru/obratnaya-svyaz"><img src="http://cache.khabar.cdnvideo.ru/images/2016/august/bt1.png" style="float:left"></a>
<a title="Онлайн трансляция Хабар" href="/ru/programma/onlajn-translyatsiya" class="live-tv-ru"></a></div>


<div class="custom live"  >
	<a href="/ru/programma/onlajn-translyatsiya" class="online_button"> </a></div>
</div>

    	
<div id="system-message-container">
</div>    </div>
	<div class="slider-glav"></div>
	</div>
		    <div id="mainContent" class="gkWrap clear">
	    	
	    	
	    	


	    	
<div id="gkMain">
	<div id="gkMainBlock" class="gkMain">
	
				<div id="gkContent" class="gkMain gkCol gkPaddingR" >
						
						<div id="gkContentMainbody" class="gkMain gkPaddingR">
							
				
														
				<div id="gkComponentWrap" class="gkMain  " >	
						
					
										
										
										<div id="gkMainbody" class="gkMain gkMarginTBLR">
						<div id="gkMainbodyWrap">
														<div id="gkBreadcrumbMainbody">
								<div>
																		
<div class="breadcrumbs">
<ul><li><a href="/ru/news" class="pathway">Новости</a></li> <li class="pathway separator"> / </li> <li><a href="/ru/news/v-mire" class="pathway">В мире</a></li> <li class="pathway separator"> / </li> <li><a href="/ru/news/v-mire/itemlist/category/311-segodnya-rodilis" class="pathway">Сегодня родились</a></li></ul></div>
																		
																																				</div>
							</div>
														
																
								<div id="gkComponent">
									

<!-- Start K2 Item Layout -->

<span id="startOfPageId94067"></span>
<div id="k2Container" class="itemView">
      
      <!-- Plugins: BeforeDisplay -->
      
            
      <!-- K2 Plugins: K2BeforeDisplay -->
      
                  <div class="itemHeader">
            
			    			      <div class="itemToolbar">
			            			            
			            <!-- Item title -->
			            
			            <h1 class="itemTitle itemTitle_news">
			                  Массовая акция протеста прошла в Лиссабоне			                  			            </h1>
			            			            
			            
			            <ul>
			                  			                  			                  
			                  			              
			                  <!-- Date created -->
			                  
			                  <li>
			                    22.10.2017 23:05			                  </li>
			                  
			                  
<!-- Yandex share -->


<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2 yashare-auto-init" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,whatsapp" data-size="s"></div>

			                  
			                  <!-- Font Resizer -->
			                  
			                  <li>
			                        			                  </li>
			                  			                  				                  			                  			                  			                  			                  			            </ul>
			            <div class="clr"></div>
			                   <!-- Item Rating -->
			              			      </div>
			            
      </div>
	  
	        
      <!-- Plugins: AfterDisplayTitle -->
      
            
      <!-- K2 Plugins: K2AfterDisplayTitle -->
      
            
      <div class="itemBody">
          
            <!-- Plugins: BeforeDisplayContent -->
            
                        
            <!-- K2 Plugins: K2BeforeDisplayContent -->
            
                                    
            <!-- Item Image -->
            
            <div class="itemImageBlocknews">
                  <span class="itemImagenews">
                

<a class="modal" rel="{handler: 'image'}" href="http://cache.khabar.cdnvideo.ru/media/k2/items/cache/3490fd9b1e835d56c133b07d450309fc_XL.jpg" title="Нажмите для предварительного просмотра изображения">

                        <img src="http://cache.khabar.cdnvideo.ru/media/k2/items/cache/3490fd9b1e835d56c133b07d450309fc_L.jpg" alt="Массовая акция протеста прошла в Лиссабоне" style="width:644px; height:auto;" />
		  	
 </a>  
                  </span>
                                                      
                  <!-- Image credits -->
                  
                  <span class="itemImageCredits">report.az</span>
                                    <div class="clr"></div>
            </div>
                                                
            <!-- Item introtext -->
            
            <div class="itemIntroTextnews">
                  <p>Крупная акция протеста прошла в центре Лиссабона.</p>
            </div>
                                    
            <!-- Item fulltext -->
            
            <div class="itemFullTextnews">
                  
<p>Ее участники недовольны ситуацией с лесными пожарами. За неполные пять месяцев жертвами стихии в Португалии стали 108 человек, а власти, по мнению протестующих, бездействуют. В ответ на митинг последовала реакция. Власти обязались направить на помощь пострадавшим от пожаров более 400 миллионов евро. Кроме того, правительство приняло решение нанять лесничих для поддержания лесов и предотвращения возгораний. Об этом было объявлено на заседании кабинета министров. Отмечается, что прошло оно под председательством нового главы МВД. Напомним, его предшественник ушел в отставку. </p>            </div>

                        			<!-- Orphus -->
			<script type="text/javascript" src="http://cache.khabar.cdnvideo.ru/orphus/orphus.js"></script>
			<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="http://cache.khabar.cdnvideo.ru/orphus/orphus.gif" border="0" width="10" height="10" /></a> <span style="font-size: 12px;font-style: italic;color: #c8270c;">Нашли ошибку в тексте? Выделите её мышкой и нажмите: Ctrl + Enter</span>
			<!-- end Orphus -->
            <div class="clr"></div>
	
                                    
            <!-- Plugins: AfterDisplayContent -->
            
                        
            <!-- K2 Plugins: K2AfterDisplayContent -->
            
                        <div class="clr"></div>
      </div>
            <div class="itemLinks">
                                  
                                    <div class="clr"></div>
      </div>
                      
      <div class="clr"></div>
       
	            
            <!-- Item tags -->
            
            <div class="itemTagsBlock">
                  <ul class="itemTags">
                                                <li>
                              <a href="/ru/news/v-mire/itemlist/tag/Лиссабон">#Лиссабон</a>
                        </li>
                                                <li>
                              <a href="/ru/news/v-mire/itemlist/tag/Португалия">#Португалия</a>
                        </li>
                                                <li>
                              <a href="/ru/news/v-mire/itemlist/tag/лесные%20пожары">#лесные пожары</a>
                        </li>
                                                <li>
                              <a href="/ru/news/v-mire/itemlist/tag/протесты">#протесты</a>
                        </li>
                                          </ul>
                  <div class="clr"></div>
            </div>
     	  <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,whatsapp"></div>
			
            
      <!-- Related items by tag -->
      <div class="itemRelated">
            <h3>Читайте также:</h3>
							

						<div class="even">
			
			
								<a class="itemRelTitle" title="Число жертв лесных пожаров в Португалии увеличилось до 35" href="/ru/news/v-mire/item/93525-chislo-zhertv-lesnykh-pozharov-v-portugalii-uvelichilos"><img style="width:200px;height:auto;" alt="Число жертв лесных пожаров в Португалии увеличилось до 35" class="itemRelImg" src="http://cache.khabar.cdnvideo.ru/media/k2/items/cache/78bd092cd9da834b8a18cb55d4f054d3_S.jpg" alt="" /></a>
							
								<a class="itemRelTitle" title="Число жертв лесных пожаров в Португалии увеличилось до 35" href="/ru/news/v-mire/item/93525-chislo-zhertv-lesnykh-pozharov-v-portugalii-uvelichilos">Число жертв лесных пожаров в Португалии увеличилось до 35</a>
				
								
												
								
				
								
							</div>
			
						<div class="odd">
			
			
								<a class="itemRelTitle" title="Пожары в Португалии и Испании унесли жизни девяти человек" href="/ru/news/v-mire/item/93515-pozhary-v-portugalii-i-ispanii-unesli-zhizni-devyati-chelovek"><img style="width:200px;height:auto;" alt="Пожары в Португалии и Испании унесли жизни девяти человек" class="itemRelImg" src="http://cache.khabar.cdnvideo.ru/media/k2/items/cache/8429fce2c4ddf5d6c50c3846851c41b1_S.jpg" alt="" /></a>
							
								<a class="itemRelTitle" title="Пожары в Португалии и Испании унесли жизни девяти человек" href="/ru/news/v-mire/item/93515-pozhary-v-portugalii-i-ispanii-unesli-zhizni-devyati-chelovek">Пожары в Португалии и Испании унесли жизни девяти человек</a>
				
								
												
								
				
								
							</div>
			
						<div class="even">
			
			
								<a class="itemRelTitle" title="Число погибших в результате пожаров в Калифорнии возросло до 40" href="/ru/news/v-mire/item/93449-chislo-pogibshikh-v-rezultate-pozharov-v-kalifornii-vozroslo"><img style="width:200px;height:auto;" alt="Число погибших в результате пожаров в Калифорнии возросло до 40" class="itemRelImg" src="http://cache.khabar.cdnvideo.ru/media/k2/items/cache/6f2f3d2c98e595b401435fdd57975be3_S.jpg" alt="" /></a>
							
								<a class="itemRelTitle" title="Число погибших в результате пожаров в Калифорнии возросло до 40" href="/ru/news/v-mire/item/93449-chislo-pogibshikh-v-rezultate-pozharov-v-kalifornii-vozroslo">Число погибших в результате пожаров в Калифорнии возросло до 40</a>
				
								
												
								
				
								
							</div>
			
						
            <div class="clr"></div>
      </div>
      	  
	  
	   	  
	 
	 
            
      <!-- Plugins: AfterDisplay -->
      
            
      <!-- K2 Plugins: K2AfterDisplay -->
      
                       		<div class="itemBackToTop">
		<a class="k2Anchor" href="/ru/news/v-mire/item/94067-massovaya-aktsiya-protesta-proshla-v-lissabone#startOfPageId94067">
			Наверх		</a>
	</div>
	      <div class="clr"></div>
</div>

<!-- End K2 Item Layout -->


<!-- JoomlaWorks "K2" (v2.6.9) | Learn more about K2 at http://getk2.org -->


								</div>
													
													</div>
					</div>
										
										
									</div>
									
					
			</div>
						
					</div>
			

		

<div id="gkRight" class="gkMain gkCol" >
		<div id="gkRightTop" class="gkMain">
		<div class="box zagkaz"><div><div class="content">

<div class="custom zagkaz"  >
	<h2 style="background: rgba(30,98,121,1);color: #fff;padding-left: 10px;margin-bottom: 3px;font-size: 120%;">Популярные новости</h2></div>
</div></div></div>
	</div>
	
		

		<div id="gkRightBottom" class="gkMain">
		<div class="box pop-news"><div><div class="content">
<div id="gk-tabs-590" class="gkTabsGK5" data-config="{'activator':'click','animation':'0','animation_speed':'250','animation_interval':'5000','animation_type':'opacity','animation_function':'Fx.Transitions.linear','active_tab':1,'cookie_save':'0','auto_height':'1','module_height':'200'}">
	<div class="gkTabsWrap vertical">
	    	    <ol>
	    		    		    	<li id="4" class="gkTabs-1 active" data-animation="default">
	    			    			День	    			    	</li>
	    		    		    	<li id="5" class="gkTabs-2" data-animation="default">
	    			    			Неделя	    			    	</li>
	    		    		    	<li id="6" class="gkTabs-3" data-animation="default">
	    			    			Месяц	    			    	</li>
	    		    </ol>
	    	                
		<div class="gkTabsContainer">
	    	
<div class="gkTabsItem active">
	<?php/** * @version		$Id: default.php 1499 2012-02-28 10:28:38Z lefteris.kavadas $ * @package		K2 * @author		JoomlaWorks http://www.joomlaworks.net * @copyright	Copyright (c) 2006 - 2012 JoomlaWorks Ltd. All rights reserved. * @license		GNU/GPL license: http://www.gnu.org/copyleft/gpl.html */// no direct accessdefined('_JEXEC') or die('Restricted access');?><div id="k2ModuleBox591" class="k2ItemsBlock  khabar2">		  <ul>        <li class="even">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                   	      <a class="moduleItemImage" href="/ru/news/obshchestvo/item/94021-pochta-polshi-vypustila-marku-v-chest-expo-2017" title="Продолжить чтение &quot;Почта Польши выпустила марку в честь EXPO 2017&quot;">	      	<img src="http://cache.khabar.cdnvideo.ru/media/k2/items/cache/ae179ddab5ec1aeefc0d2a89cc7021bf_XS.jpg" alt="Почта Польши выпустила марку в честь EXPO 2017"/>	      </a>	       	

 

       <span class="itemTitle"> <a class="moduleItemTitle" title="Почта Польши выпустила марку в честь EXPO 2017" href="/ru/news/obshchestvo/item/94021-pochta-polshi-vypustila-marku-v-chest-expo-2017">Почта Польши выпустила марку в честь EXPO 2017</a></span>           


   

                     	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="odd">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                   	      <a class="moduleItemImage" href="/ru/news/v-mire/item/94019-v-shtate-pensilvaniya-neizvestnyj-rasstrelyal-chetyrjokh-chelovek-na-basketbolnoj-ploshchadke" title="Продолжить чтение &quot;В штате Пенсильвания неизвестный расстрелял четырёх человек на баскетбольной площадке&quot;">	      	<img src="http://cache.khabar.cdnvideo.ru/media/k2/items/cache/b96e650dd36b8d6dfc235036bae874a3_XS.jpg" alt="В штате Пенсильвания неизвестный расстрелял четырёх человек на баскетбольной площадке"/>	      </a>	       	

 

       <span class="itemTitle"> <a class="moduleItemTitle" title="В штате Пенсильвания неизвестный расстрелял четырёх человек на баскетбольной площадке" href="/ru/news/v-mire/item/94019-v-shtate-pensilvaniya-neizvestnyj-rasstrelyal-chetyrjokh-chelovek-na-basketbolnoj-ploshchadke">В штате Пенсильвания неизвестный расстрелял четырёх человек на баскетбольной площадке</a></span>           


   

                     	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="even lastItem">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                   	      <a class="moduleItemImage" href="/ru/prognoz-pogody/item/94003-tolko-na-yuzhnoj-chasti-territorii-kazakhstana-ozhidaetsya-pogoda-bez-osadkov" title="Продолжить чтение &quot;Только на южной части территории Казахстана ожидается погода без осадков&quot;">	      	<img src="http://cache.khabar.cdnvideo.ru/media/k2/items/cache/3f4361ca8e143c2195a6a876446ef049_XS.jpg" alt="Только на южной части территории Казахстана ожидается погода без осадков"/>	      </a>	       	

 

       <span class="itemTitle"> <a class="moduleItemTitle" title="Только на южной части территории Казахстана ожидается погода без осадков" href="/ru/prognoz-pogody/item/94003-tolko-na-yuzhnoj-chasti-territorii-kazakhstana-ozhidaetsya-pogoda-bez-osadkov">Только на южной части территории Казахстана ожидается погода без осадков</a></span>           


   

                     	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <div class="clearList"></div>  </ul>  		</div></div>
<div class="gkTabsItem">
	<?php/** * @version		$Id: default.php 1499 2012-02-28 10:28:38Z lefteris.kavadas $ * @package		K2 * @author		JoomlaWorks http://www.joomlaworks.net * @copyright	Copyright (c) 2006 - 2012 JoomlaWorks Ltd. All rights reserved. * @license		GNU/GPL license: http://www.gnu.org/copyleft/gpl.html */// no direct accessdefined('_JEXEC') or die('Restricted access');?><div id="k2ModuleBox618" class="k2ItemsBlock  khabar2">		  <ul>        <li class="even">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                   	      <a class="moduleItemImage" href="/ru/news/politika/item/93799-glava-gosudarstva-provel-vstrechu-s-ministrom-vnutrennikh-del-korolevstva-saudovskaya-araviya-abdel-azizom-ben-saudom-ben-naifom" title="Продолжить чтение &quot;Глава государства провел встречу с министром внутренних дел Королевства Саудовская Аравия Абдель Азизом бен Саудом бен Наифом&quot;">	      	<img src="http://cache.khabar.cdnvideo.ru/media/k2/items/cache/63b854ace6e35bc3eb4b4cff2fa00576_XS.jpg" alt="Глава государства провел встречу с министром внутренних дел Королевства Саудовская Аравия Абдель Азизом бен Саудом бен Наифом"/>	      </a>	       	

 

       <span class="itemTitle"> <a class="moduleItemTitle" title="Глава государства провел встречу с министром внутренних дел Королевства Саудовская Аравия Абдель Азизом бен Саудом бен Наифом" href="/ru/news/politika/item/93799-glava-gosudarstva-provel-vstrechu-s-ministrom-vnutrennikh-del-korolevstva-saudovskaya-araviya-abdel-azizom-ben-saudom-ben-naifom">Глава государства провел встречу с министром внутренних дел Королевства Саудовская Аравия Абдель Азизом бен Саудом бен Наифом</a></span>           


   

                     	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="odd">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                   	      <a class="moduleItemImage" href="/ru/news/politika/item/93509-glava-gosudarstva-prinyal-ministra-energetiki-kanata-bozumbaeva" title="Продолжить чтение &quot;Глава государства принял министра энергетики Каната Бозумбаева&quot;">	      	<img src="http://cache.khabar.cdnvideo.ru/media/k2/items/cache/ef6f994926165f4b2148cedf300828ad_XS.jpg" alt="Глава государства принял министра энергетики Каната Бозумбаева"/>	      </a>	       	

 

       <span class="itemTitle"> <a class="moduleItemTitle" title="Глава государства принял министра энергетики Каната Бозумбаева" href="/ru/news/politika/item/93509-glava-gosudarstva-prinyal-ministra-energetiki-kanata-bozumbaeva">Глава государства принял министра энергетики Каната Бозумбаева</a></span>           


   

                     	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="even lastItem">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                   	      <a class="moduleItemImage" href="/ru/news/ekonomika/item/93548-bolshe-160-mln-teryaet-iz-za-serykh-skhem-tranzita-tovarov" title="Продолжить чтение &quot;Эксперт: Больше $160 млн теряет РК из-за серых схем транзита товаров из КНР через Кыргызстан&quot;">	      	<img src="http://cache.khabar.cdnvideo.ru/media/k2/items/cache/ef8bb3bd712d6c3e17a78e92e0887cbf_XS.jpg" alt="Эксперт: Больше $160 млн теряет РК из-за серых схем транзита товаров из КНР через Кыргызстан"/>	      </a>	       	

 

       <span class="itemTitle"> <a class="moduleItemTitle" title="Эксперт: Больше $160 млн теряет РК из-за серых схем транзита товаров из КНР через Кыргызстан" href="/ru/news/ekonomika/item/93548-bolshe-160-mln-teryaet-iz-za-serykh-skhem-tranzita-tovarov">Эксперт: Больше $160 млн теряет РК из-за серых схем транзита товаров из КНР через Кыргызстан</a></span>           


   

                     	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <div class="clearList"></div>  </ul>  		</div></div>
<div class="gkTabsItem">
	<?php/** * @version		$Id: default.php 1499 2012-02-28 10:28:38Z lefteris.kavadas $ * @package		K2 * @author		JoomlaWorks http://www.joomlaworks.net * @copyright	Copyright (c) 2006 - 2012 JoomlaWorks Ltd. All rights reserved. * @license		GNU/GPL license: http://www.gnu.org/copyleft/gpl.html */// no direct accessdefined('_JEXEC') or die('Restricted access');?><div id="k2ModuleBox619" class="k2ItemsBlock  khabar2">		  <ul>        <li class="even">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                   	      <a class="moduleItemImage" href="/ru/news/politika/item/93799-glava-gosudarstva-provel-vstrechu-s-ministrom-vnutrennikh-del-korolevstva-saudovskaya-araviya-abdel-azizom-ben-saudom-ben-naifom" title="Продолжить чтение &quot;Глава государства провел встречу с министром внутренних дел Королевства Саудовская Аравия Абдель Азизом бен Саудом бен Наифом&quot;">	      	<img src="http://cache.khabar.cdnvideo.ru/media/k2/items/cache/63b854ace6e35bc3eb4b4cff2fa00576_XS.jpg" alt="Глава государства провел встречу с министром внутренних дел Королевства Саудовская Аравия Абдель Азизом бен Саудом бен Наифом"/>	      </a>	       	

 

       <span class="itemTitle"> <a class="moduleItemTitle" title="Глава государства провел встречу с министром внутренних дел Королевства Саудовская Аравия Абдель Азизом бен Саудом бен Наифом" href="/ru/news/politika/item/93799-glava-gosudarstva-provel-vstrechu-s-ministrom-vnutrennikh-del-korolevstva-saudovskaya-araviya-abdel-azizom-ben-saudom-ben-naifom">Глава государства провел встречу с министром внутренних дел Королевства Саудовская Аравия Абдель Азизом бен Саудом бен Наифом</a></span>           


   

                     	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="odd">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                   	      <a class="moduleItemImage" href="/ru/news/obshchestvo/item/91594-ekspert-perekhod-na-latinitsu-eto-bolshoj-shag-vpered-dlya-strany" title="Продолжить чтение &quot;Эксперт: Переход на латиницу - это большой шаг вперед для страны&quot;">	      	<img src="http://cache.khabar.cdnvideo.ru/media/k2/items/cache/8de5c2a4e703fa999d5d3558d43c24e9_XS.jpg" alt="Эксперт: Переход на латиницу - это большой шаг вперед для страны"/>	      </a>	       	

 

       <span class="itemTitle"> <a class="moduleItemTitle" title="Эксперт: Переход на латиницу - это большой шаг вперед для страны" href="/ru/news/obshchestvo/item/91594-ekspert-perekhod-na-latinitsu-eto-bolshoj-shag-vpered-dlya-strany">Эксперт: Переход на латиницу - это большой шаг вперед для страны</a></span>           


   

                     	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="even lastItem">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                   	      <a class="moduleItemImage" href="/ru/news/obshchestvo/item/92727-d-abaev-prizval-rabotnikov-mass-media-postoyanno-povyshat-svoj-professionalizm" title="Продолжить чтение &quot;Д.Абаев призвал работников масс-медиа постоянно повышать свой профессионализм&quot;">	      	<img src="http://cache.khabar.cdnvideo.ru/media/k2/items/cache/0d44bad438adef60a3d90dd142c9c9a5_XS.jpg" alt="Д.Абаев призвал работников масс-медиа постоянно повышать свой профессионализм"/>	      </a>	       	

 

       <span class="itemTitle"> <a class="moduleItemTitle" title="Д.Абаев призвал работников масс-медиа постоянно повышать свой профессионализм" href="/ru/news/obshchestvo/item/92727-d-abaev-prizval-rabotnikov-mass-media-postoyanno-povyshat-svoj-professionalizm">Д.Абаев призвал работников масс-медиа постоянно повышать свой профессионализм</a></span>           


   

                     	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <div class="clearList"></div>  </ul>  		</div></div>	    </div>
		
			</div>
		
	</div>
</div></div></div><div class="box lenta2"><div><h3 class="header"><span>Последние новости</span></h3><div class="content"><?php/** * @version		$Id: default.php 1499 2012-02-28 10:28:38Z lefteris.kavadas $ * @package		K2 * @author		JoomlaWorks http://www.joomlaworks.net * @copyright	Copyright (c) 2006 - 2012 JoomlaWorks Ltd. All rights reserved. * @license		GNU/GPL license: http://www.gnu.org/copyleft/gpl.html */// no direct accessdefined('_JEXEC') or die('Restricted access');?><div id="k2ModuleBox267" class="k2ItemsBlock  lenta2">		  <ul>        <li class="even">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 23:05</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" title="Массовая акция протеста прошла в Лиссабоне" href="/ru/news/v-mire/item/94067-massovaya-aktsiya-protesta-proshla-v-lissabone">Массовая акция протеста прошла в Лиссабоне</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="odd">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 22:00</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" title="Пограничники пресекли попытку незаконного транзита сельскохозяйственных животных" href="/ru/news/obshchestvo/item/94065-presekli-popytku-nezakonnogo-tranzita-zhivotnykh">Пограничники пресекли попытку незаконного транзита сельскохозяйственных животных</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="even">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 20:40</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" title="Определились победители турнира по мини-футболу Khabar Cup 2017" href="/ru/news/sport/item/94058-opredelilis-pobediteli-turnira-po-mini-futbolu-khabar-cup-2017">Определились победители турнира по мини-футболу Khabar Cup 2017</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="odd">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 20:28</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" title="Республиканский турнир по бильярду Khabar Cup 2017 прошел в Астане" href="/ru/news/sport/item/94061-turnir-po-bilyardu-khabar-cup-2017-proshel-v-astane">Республиканский турнир по бильярду Khabar Cup 2017 прошел в Астане</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="even">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 20:00</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" title="В Караганде растет число отказов от вакцинации детей" href="/ru/news/obshchestvo/item/94053-rastet-chislo-otkazov-ot-vaktsinatsii-detej">В Караганде растет число отказов от вакцинации детей</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="odd">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 18:55</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" title="Жанат Жакиянов выбыл из ТОП-20 рейтинга после поражения" href="/ru/news/sport/item/94051-zhanat-zhakiyanov-vybyl-iz-top-20-rejtinga-posle-porazheniya-rajanu-barnettu">Жанат Жакиянов выбыл из ТОП-20 рейтинга после поражения</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="even">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 17:15</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" title="В трех областях Казахстана объявлено штормовое предупреждение" href="/ru/news/obshchestvo/item/94048-v-trekh-oblastyakh-kazakhstana-ob-yavleno-shtormovoe-preduprezhdenie">В трех областях Казахстана объявлено штормовое предупреждение</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="odd">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 16:10</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" title="Президент Афганистана рассказал журналистам США о помощи Казахстана" href="/ru/news/v-mire/item/94044-prezident-afganistana-rasskazal-zhurnalistam-o-pomoshchi-kazakhstana">Президент Афганистана рассказал журналистам США о помощи Казахстана</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="even">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 15:02</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" title="В Египте в бою с террористами погибли почти 60 полицейских" href="/ru/news/v-mire/item/94042-v-egipte-v-boyu-s-terroristami-pogibli-pochti-60-politsejskikh">В Египте в бою с террористами погибли почти 60 полицейских</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="odd">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 14:08</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" title="В Японии начались выборы в парламент" href="/ru/news/v-mire/item/94031-v-yaponii-nachalis-vybory-v-parlament">В Японии начались выборы в парламент</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="even">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 13:14</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" title="Почта Польши выпустила марку в честь EXPO 2017" href="/ru/news/obshchestvo/item/94021-pochta-polshi-vypustila-marku-v-chest-expo-2017">Почта Польши выпустила марку в честь EXPO 2017</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="odd">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 12:29</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" title="Стихи Абая прозвучали в Поднебесной" href="/ru/news/kultura/item/94020-stikhi-abaya-prozvuchali-v-podnebesnoj">Стихи Абая прозвучали в Поднебесной</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="even">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 11:03</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" title="Республиканский турнир «Khabar Cup-2017» проходит в Астане" href="/ru/news/sport/item/94026-respublikanskij-turnir-khabar-cup-2017-prokhodit-v-astane">Республиканский турнир «Khabar Cup-2017» проходит в Астане</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="odd">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 10:20</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" title="В Словении проходит первый тур выборов президента" href="/ru/news/v-mire/item/94023-v-slovenii-prokhodit-pervyj-tur-vyborov-prezidenta">В Словении проходит первый тур выборов президента</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="even">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 09:25</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" title="В Марокко при столкновении фургона и грузовика погибли шесть человек" href="/ru/news/v-mire/item/94024-v-marokko-pri-stolknovenii-furgona-i-gruzovika-pogibli-shest-chelovek">В Марокко при столкновении фургона и грузовика погибли шесть человек</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="odd">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 08:07</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" title="В штате Пенсильвания неизвестный расстрелял четырёх человек на баскетбольной площадке" href="/ru/news/v-mire/item/94019-v-shtate-pensilvaniya-neizvestnyj-rasstrelyal-chetyrjokh-chelovek-na-basketbolnoj-ploshchadke">В штате Пенсильвания неизвестный расстрелял четырёх человек на баскетбольной площадке</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="even">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 07:02</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" title="Только на южной части территории Казахстана ожидается погода без осадков" href="/ru/prognoz-pogody/item/94003-tolko-na-yuzhnoj-chasti-territorii-kazakhstana-ozhidaetsya-pogoda-bez-osadkov">Только на южной части территории Казахстана ожидается погода без осадков</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="odd">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 23:30</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" title="Страны соглашения ОПЕК+ в сентябре выполнили его на рекордные 120%" href="/ru/news/ekonomika/item/94013-strany-soglasheniya-opek-v-sentyabre-vypolnili-ego-na-rekordnye-120">Страны соглашения ОПЕК+ в сентябре выполнили его на рекордные 120%</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="even">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 22:38</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" title="Определены победители первых детских Паралимпийских игр" href="/ru/news/sport/item/94011-opredeleny-pobediteli-pervykh-detskikh-paralimpijskikh-igr">Определены победители первых детских Паралимпийских игр</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="odd">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 21:36</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" title="Мадрид решил отстранить от власти правительство Каталонии" href="/ru/news/v-mire/item/94009-madrid-reshil-otstranit-ot-vlasti-pravitelstvo-katalonii">Мадрид решил отстранить от власти правительство Каталонии</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="even">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 20:23</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" title="Комитет гражданской авиации приостановил полеты самолетов Ан-28 компании East Wings" href="/ru/news/obshchestvo/item/94006-komitet-grazhdanskoj-aviatsii-priostanovil-polety-samoletov-an-28-kompanii-east-wings">Комитет гражданской авиации приостановил полеты самолетов Ан-28 компании East Wings</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="odd">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 19:18</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" title="Бекман Сойлыбаев улучшил свои позиции в рейтинге Boxrec" href="/ru/news/sport/item/94004-bekman-sojlybaev-uluchshil-svoi-pozitsii-v-rejtinge-boxrec">Бекман Сойлыбаев улучшил свои позиции в рейтинге Boxrec</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="even">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 18:05</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" title="Завершился заключительный этап совместных учений «Боевое братство-2017»" href="/ru/news/obshchestvo/item/94001-zavershilsya-zaklyuchitelnyj-etap-sovmestnykh-uchenij-boevoe-bratstvo-2017">Завершился заключительный этап совместных учений «Боевое братство-2017»</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="odd">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 17:15</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" title="Посол РК в Венгрии встретился с премьер-министром Сербии" href="/ru/news/obshchestvo/item/93998-posol-rk-v-vengrii-vstretilsya-s-premer-ministrom-serbii">Посол РК в Венгрии встретился с премьер-министром Сербии</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <li class="even lastItem">      <!-- Plugins: BeforeDisplay -->            <!-- K2 Plugins: K2BeforeDisplay -->                             <!-- Plugins: AfterDisplayTitle -->            <!-- K2 Plugins: K2AfterDisplayTitle -->            <!-- Plugins: BeforeDisplayContent -->            <!-- K2 Plugins: K2BeforeDisplayContent -->                    	

       <span class="moduleItemDateCreated"> 16:04</span>      

       <span class="itemTitle"> <a class="moduleItemTitle" title="Федерация тяжелой атлетики РК прокомментировала годичную дисквалификацию сборной Казахстана" href="/ru/news/sport/item/93995-federatsiya-tyazheloj-atletiki-rk-prokommentirovala-godichnuyu-diskvalifikatsiyu-sbornoj-kazakhstana">Федерация тяжелой атлетики РК прокомментировала годичную дисквалификацию сборной Казахстана</a></span>           


   

       <div class="module-extrainfo">      

                  </div>                           	     


    <div class="clr"></div>            <div class="clr"></div>      <!-- Plugins: AfterDisplayContent -->            <!-- K2 Plugins: K2AfterDisplayContent -->      	                  			      <!-- Plugins: AfterDisplay -->            <!-- K2 Plugins: K2AfterDisplay -->            <div class="clr"></div>    </li>        <div class="clearList"></div>  </ul>  		</div></div></div></div><div class="box"><div><div class="content">

<div class="custom"  >
	<a href="http://khabar.kz/archive/ru/" target="_blank"><img src="http://cache.khabar.cdnvideo.ru/images/pictures/2016/April/archive-ru.gif" width="100%"></a></div>
</div></div></div><div class="box"><div><h3 class="header"><span>Календарь</span></h3><div class="content"><!--[if gte IE 9]>
  <style type="text/css">
    .gradient {
       filter: none;
    }
  </style>
<![endif]-->

<style type="text/css">

</style>
<div id="b2j_k2_calendar_container_module_1399" class="b2j_k2_calendar_container_module b2j_">
    <div class="loading"></div>
</div>

<script type="text/javascript">
    var $b2j = jQuery.noConflict();
    $b2j(document).ready(function() {
        if (0)
        {
            var now_time = Math.floor(new Date().getTime() / 1000);
            $b2j("#b2j_k2_calendar_container_module_1399 .loading").show();
            $b2j.post("http://khabar.kz/modules/mod_b2j_k2_calendar/tmpl/get_items.php", {
                now_time: now_time,
                auth: "7062b50976a22df8b2cb1fcd3be6d795",
                last_refresh: "2017-10-22 21:52:24",
                k2_category: '0'
            },   
            function(data) {
			
                if (data != ""){
                    var items = JSON.parse(data);
               
                    var calendar_object = new JsDatePick({
                        items: items,
                        month_names:'["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"]',
                        weekday_names:'["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"]',
                        width:300,
                        target:"b2j_k2_calendar_container_module_1399",
                        onlyActiveDays: 0,
                        blank_url: '/ru/news/v-mire/itemlist/date/{year}/{month}/{day}?catid=0'
                    });
		
                    if (0){
                        var new_obj = new Date();
                        new_obj.day = 0;
                        new_obj.month = 0;
                        new_obj.year = 0;
                        calendar_object.setSelectedDay(new_obj);
                    }
		
                    calendar_object.setOnSelectedDelegate(function(){

                    });
                    $b2j("#b2j_k2_calendar_container_module_1399 .loading").hide();
                }    
	
            });
        } else {
            var calendar_object = new JsDatePick({
                items: "",
                month_names:'["\u042f\u043d\u0432\u0430\u0440\u044c","\u0424\u0435\u0432\u0440\u0430\u043b\u044c","\u041c\u0430\u0440\u0442","\u0410\u043f\u0440\u0435\u043b\u044c","\u041c\u0430\u0439","\u0418\u044e\u043d\u044c","\u0418\u044e\u043b\u044c","\u0410\u0432\u0433\u0443\u0441\u0442","\u0421\u0435\u043d\u0442\u044f\u0431\u0440\u044c","\u041e\u043a\u0442\u044f\u0431\u0440\u044c","\u041d\u043e\u044f\u0431\u0440\u044c","\u0414\u0435\u043a\u0430\u0431\u0440\u044c"]',
                weekday_names:'["\u0412\u0441","\u041f\u043d","\u0412\u0442","\u0421\u0440","\u0427\u0442","\u041f\u0442","\u0421\u0431"]',
                width:300,
                target:"b2j_k2_calendar_container_module_1399",
                onlyActiveDays: 0,
                blank_url: '/ru/news/v-mire/itemlist/date/{year}/{month}/{day}?catid=0'
            });

            if (0){
                var new_obj = new Date();
                new_obj.day = 0;
                new_obj.month = 0;
                new_obj.year = 0;
                calendar_object.setSelectedDay(new_obj);
            }

            calendar_object.setOnSelectedDelegate(function(){

            });
        }
    });
</script></div></div></div><div class="box hed socse"><div><h3 class="header"><span>Соцсети</span></h3><div class="content">
<div id="gk-tabs-233" class="gkTabsGK5" data-config="{'activator':'click','animation':'0','animation_speed':'250','animation_interval':'5000','animation_type':'opacity','animation_function':'Fx.Transitions.linear','active_tab':1,'cookie_save':'0','auto_height':'0','module_height':'318'}">
	<div class="gkTabsWrap vertical">
	    	    <ol>
	    		    		    	<li id="1" class="gkTabs-1 active" data-animation="default">
	    			    			TW	    			    	</li>
	    		    		    	<li id="2" class="gkTabs-2" data-animation="default">
	    			    			FB	    			    	</li>
	    		    		    	<li class="gkTabs-3" data-animation="opacity">
	    			    			BK	    			    	</li>
	    		    </ol>
	    	                
		<div class="gkTabsContainer">
	    	
<div class="gkTabsItem active">
	<a class="twitter-timeline" href="https://twitter.com/KhabarTV" data-widget-id="545129969836634112">Твиты от @KhabarTV</a>
<script async>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
<div class="gkTabsItem">
	<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FkhabarTV&amp;width=256&amp;height=276&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=false" scrolling="no" width="256px" height="290px" allowtransparency="true" seamless="seamless" style="border: none; overflow: hidden; width: 256px; height: 290px;"></iframe></div>
<div class="gkTabsItem">
	<script type="text/javascript" src="//vk.com/js/api/openapi.js?127"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {redesign: 1, mode: 3, width: "256", height: "400", color1: 'FFFFFF', color2: '000000', color3: '5E81A8'}, 46347230);
</script></div>	    </div>
		
			</div>
		
	</div>
</div></div></div><div class="box smi2"><div><div class="content">

<div class="custom smi2"  >
	<noindex>
<div id="randomdiv1" style="display: none;">
<div id="n4p_31625">Loading...</div>
<script async type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ru.redtram.com/n4p/0/31/ticker_31625.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/31/ticker_31625.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
</div><!--/randomdiv1-->

<div id="randomdiv2" style="display: none;">
<div id="smi2adblock_80304"><a rel="nofollow" href="http://smi2.net/">Новости СМИ2</a></div>
<script async type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://news.smi2.ru/data/js/80304.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
</div><!--/randomdiv2-->



<!-- MarketGidNews Start-->
<div id="randomdiv3" style="display: none;">
<div id="M112470ScriptRootN2870" class="news-block-magick">
        <div id="M112470PreloadN2870">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M112470ScriptRootN2870")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M112470ScriptRootN2870");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=2870;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.marketgid.com/k/h/khabar.kz.2870.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
</div>

<!--  MarketGidNews End -->

<script type="text/javascript">

// Единственная строка в которой нужно делать изменения. Тут указываем используемое количество дивов, в нашем случае - это 3.
NumberOfDivsToRandomDisplay = 3;

var CookieName = 'DivRamdomValueCookie';
function DisplayRandomDiv() {
var r = Math.ceil(Math.random() * NumberOfDivsToRandomDisplay);
if(NumberOfDivsToRandomDisplay > 1) {
 var ck = 0;
 var cookiebegin = document.cookie.indexOf(CookieName + "=");
 if(cookiebegin > -1) {
 cookiebegin += 1 + CookieName.length;
 cookieend = document.cookie.indexOf(";",cookiebegin);
 if(cookieend < cookiebegin) { cookieend = document.cookie.length; }
 ck = parseInt(document.cookie.substring(cookiebegin,cookieend));
 }
 while(r == ck) { r = Math.ceil(Math.random() * NumberOfDivsToRandomDisplay); }
 document.cookie = CookieName + "=" + r;
 }
for( var i=1; i<=NumberOfDivsToRandomDisplay; i++) {
 document.getElementById("randomdiv"+i).style.display='none';
 }
document.getElementById("randomdiv"+r).style.display='block';
}
DisplayRandomDiv();
</script>

<script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='294' data-height='400' data-img='true' data-imgsize='70' data-type='text-over-image' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='232323' data-transparent='' data-rows='3' data-inline='' data-font='small' data-fontfamily='roboto' data-border='' data-borderwidth='0' data-alignment='vertical' data-country='kz' data-site='mmet/khabar_kz' data-hash='1d7e96b84bdbef3d94479616db4a94be'> </script>

</noindex></div>
</div></div></div>
	</div>
		
</div>
	</div>
</div>
	    	
	    	

	    </div>
    
    <div id="gkBottomWrap" class="gkWrap clear">
        

	
		<div id="gkBottom1" class="gkWrap">
					
		<div id="gkbottombottom1" class="gkCol gkColFull">
            <div>
						<div class="box kart"><div><div class="content">

<div class="custom kart"  >
		<script>
		$(function() {
			$(".btn-slide").click(function() {
				$("#panel").slideToggle("slow");
				$(this).toggleClass("active"); return false;
			});
		});
	</script>
	<div href="/" class="btn-slide">Карта сайта</div>
	<div id="panel">
		<div class="karta-block"><div>Телеканал «Хабар»</div>
<p><a href="/ru/agency/o-nas">О канале</a></p>
<p><a href="/ru/agency/rukovodstvo">Руководство</a></p>
<p><a href="/ru/agency/kontakty">Контакты</a></p>
<p><a href="/ru/agency/vakansii">Карьера</a></p>
<p><a href="/ru/agency/litsa-kanala">Лица канала</a></p>
<p><a href="/ru/agency/partnery">Партнеры</a></p>
<p><a href="/ru/agency/pressa-o-nas">Пресса о нас</a></p>
<p><a href="/ru/agency/khabar-v-regionakh">«Хабар» в регионах</a></p>
<p><a href="/ru/agency/khabar-v-mire">«Хабар» в мире</a></p></div>
<div class="karta-block"><div><a href="/ru/news">Новости</a></div>
<p><a href="/ru/news/politika">Политика</a></p>
<p><a href="/ru/news/ekonomika">Экономика</a></p>
<p><a href="/ru/news/obshchestvo">Общество</a></p>
<p><a href="/ru/news/v-mire">В мире</a></p>
<p><a href="/ru/news/kultura">Культура</a></p>
<p><a href="/ru/news/sport">Спорт</a></p>
<p><a href="/ru/news/chp">ЧП</a></p>
<p><a href="/ru/news/kriminal">Криминал</a></p></div>

<div class="karta-block"><div><a href="/ru/teleproekty">Телепроекты</a></div>
<table>
<tbody>
<tr>
<td><a href="/ru/teleproekty/zheti-k-n">Жеті күн</a></td>
<td><a href="/ru/teleproekty/zha-a-k-n">Жаңа күн</a></td>
</tr>
<tr>
<td><a href="/ru/teleproekty/byuro-rassledovanij">Бюро расследований</a></td>
<td><a href="/ru/teleproekty/betpe-bet">Бетпе-бет</a></td>
</tr>
<tr>
<td><a href="/ru/teleproekty/barmysy-bauyrym">Бармысың, бауырым?</a></td>
<td><a href="/ru/teleproekty/tv-bingo">ТВ-Бинго</a></td>
</tr>
<tr>
<td><a href="/ru/teleproekty/prodvopros">Прод.вопрос</a></td>
<td><a href="/ru/teleproekty/zhekpe-zhek">Жекпе-жек</a></td>
</tr>
<tr>
<td><a href="/ru/teleproekty/po-suti">По сути</a></td>
<td><a href="/ru/teleproekty/kyzyk-times">Қызық Times</a></td>
</tr>
<tr>
<td><a href="/ru/teleproekty/ekonomklass">Экономкласс</a></td>
<td><a href="/ru/teleproekty/benefis-shou">Бенефис-шоу</a></td>
</tr>
<tr>
<td><a href="/ru/teleproekty/magija-kuhni">Магия кухни</a></td>
<td><a href="/ru/teleproekty/tur-de-habar">Тур де Хабар</a></td>
</tr>
<tr>
<td><a href="/ru/teleproekty/silnye-duhom">Сильные духом</a></td>
<td></td>
</tr>
</tbody>
</table></div>
<div class="karta-block"><div><a href="/ru/kino">Кино</a></div>
<p><a href="/ru/kino/khudozhestvennye">Художественные</a></p>
<p><a href="/ru/kino/dokumentalnye">Документальные</a></p>
<p><a href="/ru/kino/multfilmy">Мультфильмы</a></p>
<p><a href="/ru/kino/serialy">Сериалы</a></p></div>
	</div></div>
</div></div></div>
            </div>
        </div>
					</div>
		
		<div id="gkMiddleNav2" class="gkWrap">
		

<div class="custom kanaly"  >
	<p><a title="Приложение Хабар для iOS" href="https://itunes.apple.com/ru/app/telekanal-habar/id893469614?mt=8" target="_blank"><img alt="Приложение Хабар для iOS" src="http://cache.khabar.cdnvideo.ru/images/2016/august/AppStoreLogo.jpg" width="88"></a>
<a title="Приложение Хабар для Андроид" href="https://play.google.com/store/apps/details?id=khabar.kz" target="_blank"><img alt="Приложение Хабар для Андроид" src="http://cache.khabar.cdnvideo.ru/images/design/gplay1.png" border="0" width="88" height="31" style="border: 0;"></a></p>
<p><a title="Хабар 24" target="_blanc" href="http://24.kz/"><img alt="Хабар 24" src="http://cache.khabar.cdnvideo.ru/images/24KZ.png" border="0" alt=""></a>&nbsp;<a title="Телеканал Kazakh TV" target="_blanc" href="http://kazakh-tv.kz/ru/mainpage/index"><img alt="Телеканал Kazakh TV" src="http://cache.khabar.cdnvideo.ru/images/KAZAKH_TV_LOGO_png2.jpg" border="0" alt="" style="width:161px;margin:0 0 6px 8px"></a>&nbsp;
<a title="Телеканал ЕЛАРНА" target="_blanc" href="http://elarna.kz/"><img alt="Телеканал ЕЛАРНА" src="http://cache.khabar.cdnvideo.ru/images/design/elarna.png" border="0" alt="" style="height:42px"></a></p>

<!--noindex-->
<!--/noindex-->
<iframe id="iframe" src="http://24.kz/ru/news/in-the-world/item/201928-barselona-teryaet-turistov" frameborder="none" width="0" scrolling="no" height="0" style="border:0;"></iframe></div>


<div class="custom kanaly partners"  >
	<p><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=28042572&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/28042572/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="яндекс.ћетрика" title="яндекс.ћетрика: данные за сегодн¤ (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:28042572,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- ZERO.kz -->
<span id="_zero_55975">
<noscript>
<a href="http://zero.kz/?s=55975" target="_blank">
<img src="http://c.zero.kz/z.png?u=55975" width="88" height="31" alt="ZERO.kz" />
</a>
</noscript>
</span>


<!-- End ZERO.kz -->
</p>

<p> <a target="_blanc" title="Тумар" href="http://qazmedia.kz/"><img alt="Тумар" src="http://cache.khabar.cdnvideo.ru/images/design/logo1.png" border="0" alt="" /></a> <a target="_blanc" href="https://expo2017astana.com/" title="EXPO 2017 в Астане, Казахстан"><img alt="EXPO 2017" src="http://cache.khabar.cdnvideo.ru/images/design/expo2017.png" border="0" alt="" width="60" height="87" /></a> <a title="Акорда" target="_blanc" href="http://www.akorda.kz/"><img alt="Акорда" src="http://cache.khabar.cdnvideo.ru/images/design/akorda-ru.jpg" border="0" alt="" width="87" height="87" /></a> <a target="_blanc" title="Электронное правительство Казахстана" href="http://egov.kz/wps/portal/index"><img alt="Электронное правительство Казахстана" src="http://cache.khabar.cdnvideo.ru/images/design/egov.png" border="0" alt="" width="88" height="88" /></a> 
<a target="_blanc" href="http://www.presidentlibrary.kz"><img src="http://cache.khabar.cdnvideo.ru/images/design/logo-bibl.png" border="0" alt="" width="117" height="85" /></a></p></div>
	
	</div>
		
		
    </div>
    
    <div id="gkFooter" class="gkWrap2">
    	
<div id="gkFooterWrap">
      <div id="gkCopyrights">
                        <div id="gkFooterNav">
                  

<div class="custom footerleft"  >
	<p>© 2017 <strong>Агентство «Хабар»</strong>. Все права защищены.</p></div>

            </div>
                                        <span>
        		           	 </span>
                                          </div>
</div>




 
    </div>
   
      
      
      
	
</body>
</html>